Index du Forum » » Internet : forum bande passante / ping / http / ftp

Auteur

Connexion 25 mega en zone 100 mega Eligible
electron76
2928       
 Modérateur

  Posté : 17-05-2010 08:36

Bonjour bobash .

Citation : bobash
Fichier de configuration OK nc_cbvg834_100m_5m.cm
Les voyants downstream 2 et 3 ont toujours été éteint.


Ton modem est bien configuré en 100 Mégas mais si les LED 2 et 3 downstream sont éteintes , ce n'est pas normal

Citation : bobash

Canal de réception 1
Statut du verrouillage Les Param Transfèrent Complet Modulation Inconnu
ID de canal 0 Débit de symboles Inconnu sym/sec
Fréquence de réception 0 Hz Puissance de réception 0.0 dBmV
SNR 17.2 dBmV Docsis/EuroDocsis verrouille
Canal de réception 2
Statut du verrouillage Les Param Transfèrent Complet Modulation Inconnu
ID de canal 0 Débit de symboles Inconnu sym/sec
Fréquence de réception 0 Hz Puissance de réception 0.0 dBmV
SNR 63.5 dBmV Docsis/EuroDocsis verrouille


Cela confirme bien pourquoi tes LED 2 et 3 sont éteintes car tes canaux de réception 1 et 2 ne reçoivent aucune fréquences .

Donc pas de 100 Mégas

Donc il peut avoir 3 problèmes :

1) Tu n'est pas dans une zone 100 Mégas !

2) Ton modem à un problème de réception des fréquences "wide band " ( 1 et 2 ).

3) Une prise dans ton installation filtre et empêche de recevoir les 2 fréquences 1 et 2 .

Bonne journée

- LCD Samsung LE32A466 TNT HD .
- HD Box Sagem .
- Bouquet : Power.
- Modem Netgear CG3100L / 100 Mégas . TEL fixe et portable illimité .



Cet article provient de Cable-info.net : l'actu Numericable (Noos & UPC), Auchan Box et Darty Box THD

http://www.cable-info.net//viewtopic.php?topic=11128&forum=3