www.cable-info.net
4 Méga Stats Chello 4 Méga
10 Méga Stats Chello 10 Méga
30 Méga Stats Chello 30 Méga
100 Méga Stats Chello 100 Méga
15 visiteur(s) et 0 membre(s) en ligne.

 



Bonjour, Visiteur
Pseudo :
Mot de Passe:
PerduInscription

Par quel moyen recevez-vous la télévision de Numericable ?
 La Box
 Décodeur HD simple ou avec disque dur
 Décodeur SD simple ou avec disque dur
 Par la TNT du réseau via tuner intégré de mon écran
 Par la TNT du réseau via décodeur TNT séparé
 En DVB-C via le tuner câble de mon écran
 Avec un décodeur Numéricable + TNT sur un 2ème écran

  Results, Résultats

  • Votes : 261
  • Commentaire(s) : 0

Pages vues depuis 12/01/2004 : 61 805 848

  • Nb. de Membres : 6 293
  • Nb. d'Articles : 534
  • Nb. de Forums : 19
  • Nb. de Sujets : 47
  • Nb. de Critiques : 72

Top 5  Statistiques

Modéré par : DjBarboc K-L XIIIleveilleur GastonLagaffe GiL Lag electron76

Poster la réponse dans le sujet : Internet : forum bande passante / ping / http / ftp  |  Index du Forum
A propos des messages privés
Les Utilisateurs anonymes peuvent poster de nouveaux Sujets et réponses dans ce Forum.
Identifiant : Visiteur
Icone du message :                       
                      
                      
              
Message :

HTML : Activé

       

      youtube 
 Plus d'émoticons

 Cliquez pour insérer des émoticons dans votre message :
 :-) ;-) :-P 8-) :-D :=! :b :D :# :-o :-? :-( :| :-| Mais c'est pas possible ! => :paf
Options : Désactiver le HTML pour cet envoi
Anti-Spam / Merci de répondre à la question suivante :
      

Aperçu des Sujets
jacquouille
566      
 Support

jacquouille
 Posté : 03-12-2005 12:13
K-L, j'ai aussi linux en dual boot
je test regulierment avec les 2 os..
ma conclusion :
ça eut fonctionner mieux sous linux, car il est moins "pollué" par tout un tas de programme resident..mais comme j'ai une connexion de "mer..." maintenant c'est pareil....dommage
izitrix
75    

izitrix
 Posté : 03-12-2005 11:30
La Grenouille est-elle représentative ?
Chez moi elle est redevenue verte mais il y a une semaine, elle mesurait des débits catastrophiques alors que les tests Chello-Into et 60 millions de conso affichaient un débit équivalent au nominal de ma connexion 4Meg

GastonLagaffe
4071       
 Modérateur

GastonLagaffe
 Posté : 03-12-2005 11:25
Citation : DjBarboc 

Gaston, ne touche pas trop ici, tu risques de faire des dégats ...

Pour supprimer c'est fameux 20%

1/ Demarrer > executer > tapper "gpedit.msc"
2/ Ouvrir les dossiers "Stratégie Ordinateur local \ Configuration ordinateur \ Modèles d'administration \ Réseau \ Planificateur de paquet QoS"
3/Ouvrir "Limiter la bande passante réservable"
par défaut c'est : "Non configuré",
4/Sélectionnez : "Activé" puis entrer la valeur "0" dans le champs : Limite de bande passante (%)
5/Cliquez sur OK pour valider les changements.

Voilà

Testé et approuvé by DjBarboc®, mais surtout ne supprimer pas le QOS dans les parametres reseau ... j'ai également essayé, ca fou un peu le bordel

Mes abonnements : Mobile + Triplay (TV Extra - La Box Fibre & HD Box Memory); depuis 1er avril 2014
Mon ancienneté : 24 mars 1999
Mon informatique

Message édité par : DjBarboc / 03-12-2005 10:56

 


Bonjour,

Merci ta petite pensée... touchant... Si Si...

Non sans rire.
J'évite de "bidouiller" ces paramètres, c'était juste pour voir.

Ensuite je demande l'avis des connaisseurs... il faut savoir reconnaître son niveau d'icompétence.

Merci pour ton avis et... à + mais à l'allure où ça dégrongole (68ko/s en ce moment avec le batracien...) je crois que l'on va être obligés de fermer la crèmerie assez tôt !

Mes abonnements : Mobile + Triplay (TV Extra - La Box Fibre & HD Box Memory); depuis 1er avril 2014
Mon ancienneté : 24 mars 1999
Mon informatique
izitrix
75    

izitrix
 Posté : 03-12-2005 11:11
Bien vu DjBarboc
Mieux vaut ne pas désinstaller le QoS mais modifier les valeurs qu'il utilise
D'aprés la doc "expliquer ce paramètre" :
"Si vous désactivez ce paramètre ou ne le configurez pas, la valeur par défaut (20%) est utilisée."
il vaut mieux le configurer à zéro que de le laisser desactivé ou non configuré



Maxobelix
213     

Maxobelix
 Posté : 03-12-2005 11:09
Pour éclaircir un peu à propos de QoS :

Ce protocol n'impacte pas la bande passante de votre liaison via chello. En effet, la bande passante reservée à QoS n'est utilisée que sur un réseau hétérogène à base de serveurs Windows.
Si cela vous fait tout de même peur, vous pouvez, sans problème, supprimer ce protocol pour la liaison Chello.

----ooOO Maxobelix de Champs sur Marne (77) OOoo----
Pack 10Mbps + Télé bouquet 2 + Priority Premium & forfait
Pour suivre mes déboires avec UPC : C'est ici !
DjBarboc
2985       
 Webmaster

DjBarboc
 Posté : 03-12-2005 10:54
Gaston, ne touche pas trop ici, tu risques de faire des dégats ...

Pour supprimer c'est fameux 20%

1/ Demarrer > executer > tapper "gpedit.msc"
2/ Ouvrir les dossiers "Stratégie Ordinateur local \ Configuration ordinateur \ Modèles d'administration \ Réseau \ Planificateur de paquet QoS"
3/Ouvrir "Limiter la bande passante réservable"
par défaut c'est : "Non configuré",
4/Sélectionnez : "Activé" puis entrer la valeur "0" dans le champs : Limite de bande passante (%)
5/Cliquez sur OK pour valider les changements.

Voilà

Testé et approuvé by DjBarboc®, mais surtout ne supprimer pas le QOS dans les parametres reseau ... j'ai également essayé, ca fou un peu le bordel



Message édité par : DjBarboc / 03-12-2005 10:56


izitrix
75    

izitrix
 Posté : 03-12-2005 10:53
salut,
Chez moi, QoS est installé mais comme je n'ai pas de problème de bande passante, j'ai juste des problémes de sites non trouvés de temps en temps...
je ne sais pas si je vais oser y toucher.

GastonLagaffe
4071       
 Modérateur

GastonLagaffe
 Posté : 03-12-2005 10:22
Citation : Idefix69 

J'ai un tuyau à vérifier (donné par un ami):

Pour ceux qui on un modem branché sur RJ45 (réseau) et Windows XP.
Allez sur les propriétés de votre connexion réseau et vérifiez si l'élément
'Contrôle de qualité QOS' est installé et actif. Si c'est le cas cet élément peut manger à lui seul 20% de votre bande passante en étant parfaitement inutile. Désactivez le et faite un essai.
Je n'ai pu personnellement vérifier ce tuyau car cet élément chez moi n'est pas installé.



Bonjour Idefix,

C'est encore la CATA aujourd'hui...

Enfin... on fera avec le peu qui reste...

Pour ton tuyau sur le QoS de Windows Xp Pro SP2 (le mien...),
je l'ai bien trouvé en faisant :

Démarrer > Panneau de configuration > Connexions réseau et Internet > Connexions réseau > Clic droit > Propriétés > Propriétés de Connexion au réseau local > Dans l'onglet Général :

- Client pour les réseaux Microsoft.
- Partage de fichiers et d'imprimantes pour les réseaux Mi...
- Planification de paquets QoS.
- Protocole Internet (TCP/IP).

Tous les 4 cochés.
Si je mets "Planification de paquets QoS" en surbrillance je n'ai pas accès au bouton "Propriétés" qui se met en grisé. Apparemment c'est coché Oui ou Non... que Nenni pour les %.

Mes abonnements : Mobile + Triplay (TV Extra - La Box Fibre & HD Box Memory); depuis 1er avril 2014
Mon ancienneté : 24 mars 1999
Mon informatique
mitch77340
380      

mitch77340
 Posté : 03-12-2005 09:41
j'ai encore oublié de m'identifier!!!!! pour le post au dessus.....
Visiteur
28509  

Visiteur
 Posté : 03-12-2005 09:40
pour ma part j'ai éssayé et paff plus de connexion..alors! mauvais tuyaux je pense
!!!_else!

NPDS
Cable-info est optimisé pour un affichage minimum 1024x768
Partenaires : TNT / netsliver.com
Déclaration CNIL 1010394 / @ Contacter l'équipe @

temps: 0.0492 seconde(s)