www.cable-info.net
4 Méga Stats Chello 4 Méga
10 Méga Stats Chello 10 Méga
30 Méga Stats Chello 30 Méga
100 Méga Stats Chello 100 Méga
6 visiteur(s) et 0 membre(s) en ligne.

 



Bonjour, Visiteur
Pseudo :
Mot de Passe:
PerduInscription

Par quel moyen recevez-vous la télévision de Numericable ?
 La Box
 Décodeur HD simple ou avec disque dur
 Décodeur SD simple ou avec disque dur
 Par la TNT du réseau via tuner intégré de mon écran
 Par la TNT du réseau via décodeur TNT séparé
 En DVB-C via le tuner câble de mon écran
 Avec un décodeur Numéricable + TNT sur un 2ème écran

  Results, Résultats

  • Votes : 243
  • Commentaire(s) : 0

Pages vues depuis 12/01/2004 : 54 197 401

  • Nb. de Membres : 6 282
  • Nb. d'Articles : 534
  • Nb. de Forums : 19
  • Nb. de Sujets : 47
  • Nb. de Critiques : 72

Top 5  Statistiques

Modéré par : DjBarboc K-L XIIIleveilleur GastonLagaffe GiL Lag electron76 
Index du Forum » » Internet : forum bande passante / ping / http / ftp » » Débit en fibre / 100 mbps  
AuteurDébit en fibre / 100 mbps
Visiteur
28502  

Visiteur
  Posté : 24-10-2009 18:14

Bonjour tout le monde,
Nouvel abonné a NC depuis quelques jours j'aurais aimé savoir si ma connection tient la route ou pas...
j'ai un abonnement 100mbs - tv etc..
Lors de mes tests je suis le plus souvent a 13-15 mbps en dwl et 3.5 / 4mbps en up. (en ethernet direct sur modem - modele ubee 100mbps/wifi)
L'upload m'a l'air tres correct (il me semble) par contre, pour le dwl, ca m'a l'air un peu faiblar..
pour info, tout fonctionne bien, tv , net.. etc... pour le moment, donc je ne viens pas raler, mais ca me semble bas lorsque j'en vois certains qui affichent du 50-60 voire meme 80mbps.
Vu que la quand meme, c'est pas bcp mieux que de l'adsl.
(d'un autre coté, j'ai un peu honte de la ramener quand je parcours le forum et que j'en vois a 3 ou 4mbps...)
En fait c'est surtout un appel au 3990 qui m'a mis la puce a l'oreille, lorsque j'ai signalé le pb, il me repond : "ha mais c'est deja bien et vous ne pourrez pas avoir mieux dans votre zone.. et personne ne monte bcp plus haut " (ma 'zone' c'est dans le 57, pres de metz)?? et puis le "personne ne monte plus haut.." visiblement il n'a jamais parcouru les forums j'ai rappele une nouvelle fois, mais je suis retombé sur quelqu'un qui m'a dit plus ou moins la meme chose... - d'ou la raison de mon message ici -
merci d'avance !

  Citation   
chris42
25   

chris42
  Posté : 24-10-2009 18:51

bonjour visiteur

c'est vrai que ton up est correcte par contre ton down parait bas

deux trois choses à vérifier
démarrer,connexion,afficher toutes les connexions,clique droit sur connexion réseau local puis propriété,
clique gauche sur protocole tcp/ip puis propriété
cocher obtenir adresse ip automatiquement ainsi que dns
redémarrer le pc une fois allumé débrancher le modem par la prise et rebrancher le modem après avoir attendu une petite minute

normalement tu devrais avoir plus de down,tiens nous informé

@ plus


vive le câble



Numericable 100 Mega | Dernier test : 24.275 Mega | Date : 04/09/2011 à 09:34

  Profil  Citation   
GiL
5031       
 Support

GiL
  Posté : 24-10-2009 19:42

Bonsoir visiteur,

Tu as effectivement un Up au top, mais le Down un peu faible.

En complément de ce que te préconise chris42, je te propose de désactiver le par-feu et l'antivirus le temps de refaire des tests pour voir si les résultats sont identiques.

- S'ils sont meilleurs, cela viens des réglages de ton PC.
- S'ils sont identiques, c'est un problème de signal, et tu ne peux rien faire.

——————
iStart 19,90 €
Auchan 100 Mega | Dernier test : 256.594 Mega | Date : 29/09/2014 à 00:59

  Profil  Citation   
Visiteur
28502  

Visiteur
  Posté : 25-10-2009 08:53

gros changement !
j'ai regardé.
j'ai 2 types de protocole. tcp/ipv6 et tcp/ipv4
pour les 2, les bonnes cases sont cochées.
j'ai desactivé avast. ca n'a pas eu l'air de changer grand chose. par contre la desactivation du parefeu windows a multiplié la vitesse par deux !
Bon le problème, c'est que hier, j'ai rappellé le 3990, mais je n'ai pas demandé le service technique, j'ai demandé le service commercial pour qu'ils verifient mon abonnement et c'est EUX qui on contacté le service technique (le BON), et ce ne serait pas impossible qu'ils aient fait quelque chose de leur coté !
Du coup, la ce matin, 35 - 40 mbsp avec le parefeu, 60 - 70 !!! sans le parefeu et suivant le site de test (ici 45, speedtest 70, degroup 60..etc)
je vais surveiller un peu et je vous tiens au courant...
merci en tout les cas

  Citation   
chris42
25   

chris42
  Posté : 25-10-2009 09:14

bonjour visiteur
franchement je serais étonné que le service technique ai été aussi rapide

tu as donc redémarrer ton modem et désactivé ton parfeu c'est bien ça ?

là tes résultats sont vraiment bons c'est du vrai haut débit


bon dimanche

vive le câble



Numericable 100 Mega | Dernier test : 24.275 Mega | Date : 04/09/2011 à 09:34

  Profil  Citation   
Visiteur
28502  

Visiteur
  Posté : 27-10-2009 07:44

ben.. en fait j'avais pas rebooter le modem
je l'ai fait entre temps... bon, il y a tellement de variations que c'est pas evident de savoir ou j'en suis
toujours en ethernet, sans parfeu ni av
ici : 35mbps
speedtest : 46

j'ai refait le test 5mn plus tard, j'étais a 20 sur les deux.
en wifi je tourne a 19-20 mbps
je refais un test ce soir.

  Citation   
chris42
25   

chris42
  Posté : 27-10-2009 18:38

bonjour visiteur
tu peux aussi tester avec http://test-debit.free.fr/
tu lances le téléchargement de l'image iso en bas de la page

tu devrais je pense monter à 6 ou 7 mo/s
perso je suis à 2.6 en wifi et 22.88 sur speed test
j'ai en meilleur résultat (sur speed test en ethernet ) 68 mb/s et avec l'image iso c'était 8 mo/s

a plus

vive le câble



Numericable 100 Mega | Dernier test : 24.275 Mega | Date : 04/09/2011 à 09:34

  Profil  Citation   
Visiteur
28502  

Visiteur
  Posté : 30-10-2009 19:24

ayé...
je viens de refaire un test (ethernet / sans av ni parefeu)
ici et sur speedtest 40/42 mbps
50/52 sur degrouptest
up toujours a 4.5 / 4.7 mbps
dl de l'image iso free : 8mo/s - 2mo/s en wifi
nickel... suis pas a 100 mais ca me suffit largement - très content

y'a t il des reglages a faire sur le parefeu ? afin qu'il ne me bouffe pas ma bp ?
merci d'avance.

  Citation   
GiL
5031       
 Support

GiL
  Posté : 30-10-2009 23:55

Bonsoir Visiteur ,

Citation : Visiteur
nickel... suis pas a 100 mais ca me suffit largement - très content

Parfait, maintenant tu fais partie des privilégiés pour la BP.

Citation : Visiteur
y'a t il des reglages a faire sur le parefeu ? afin qu'il ne me bouffe pas ma bp ?

Tout dépends comment tu utilises Internet, car il ne faut pas oublier que ton routeur fait office de par-feu (si toutefois l'option est cochée).
Personnellement je n'utilise pas de par-feu ni d'antivirus, que se soit sur Mac ou PéCé.

Donc, à toi de voir pour faire les réglages selon ton utilisation du net.

——————
iStart 19,90 €
Auchan 100 Mega | Dernier test : 256.594 Mega | Date : 29/09/2014 à 00:59

  Profil  Citation   
  
Sauter à :
!!!_else!

NPDS
Cable-info est optimisé pour un affichage minimum 1024x768
Partenaires : TNT / netsliver.com
Déclaration CNIL 1010394 / @ Contacter l'équipe @

temps: 0.0885 seconde(s)