www.cable-info.net
4 Méga Stats Chello 4 Méga
10 Méga Stats Chello 10 Méga
30 Méga Stats Chello 30 Méga
100 Méga Stats Chello 100 Méga
27 visiteur(s) et 0 membre(s) en ligne.

 



Bonjour, Visiteur
Pseudo :
Mot de Passe:
PerduInscription

Par quel moyen recevez-vous la télévision de Numericable ?
 La Box
 Décodeur HD simple ou avec disque dur
 Décodeur SD simple ou avec disque dur
 Par la TNT du réseau via tuner intégré de mon écran
 Par la TNT du réseau via décodeur TNT séparé
 En DVB-C via le tuner câble de mon écran
 Avec un décodeur Numéricable + TNT sur un 2ème écran

  Results, Résultats

  • Votes : 250
  • Commentaire(s) : 0

Pages vues depuis 12/01/2004 : 56 182 635

  • Nb. de Membres : 6 283
  • Nb. d'Articles : 534
  • Nb. de Forums : 19
  • Nb. de Sujets : 47
  • Nb. de Critiques : 72

Top 5  Statistiques

Modéré par : DjBarboc K-L XIIIleveilleur GastonLagaffe GiL Lag electron76 
Index du Forum » » Internet : forum bande passante / ping / http / ftp » » Problème chut de débit  
AuteurProblème chut de débit
dede37
273     
Joué City

dede37
  Posté : 09-01-2010 23:52

Bonjour,

Je rencontre un problème vraiment bizarre ! Je m'explique :
Lorsque je télécharge sur rapidshare ou megaupload (avec un compte payant ) ou n'importe quel autre site de téléchargement sur mon pc fixe DELL 9200 d'il y à un an je démarre avec 1 téléchargement avec ou sans accélérateur à 2mo/s, tout va bien jusque la. Mais dès que je commence à augmenter pour aller à trois ou quatre téléchargements (avec un accélérateur ) la connexion se met à buger ( sur CET ordinateur ) et elle se bloque, se relance...

Si juste après je lance un téléchargement avec IE ou Safari celui ci démarre par exemple a 1.2 mo/s pour descendre descendre jusqu'à 0ko/s...

Configuration :
Windows 7 Edition Famillial Officiel 32b
DELL 9200 avec : 4 Go de mémoire, Processeur Intel 6400 Dual Core 2.53 GhZ Carte réseau intégrée dans la carte mère
Internet Download Manager avec 4 connexions actives par téléchargement

Pourquoi mon débit chute t-il jusqu'à m'obliger de redemarrer l'ordintateur ?? Des fois le modem avec ... Car plus de connexion nul part !


Je suis également en communication presque tous les jours avec la cellule expertise de numéricable qui m'indique que lorsque cela plante ma connexion à un taux d'erreur de 0.88 sur 1 pendant les coupures de meme pas une seconde !

Je ne comprend pas pourquoi des fois cela se produit que sur cet ordinateur est des fois tous

HELP ME PLEASEE !

TriplePlay : Numericable Large - HDBox / NET en "zone" 100Mb mais en attente du fichier de configuration pour profiter vraiment du 100 mégas ... - NETGEAR 100 méga CBVG834G
Matériel : XBOX 360 + DELL XPS 730x + MacBook Pro 15" + LCD Samsung 46"
Apple :

Message édité par : GiL / 10-01-2010 18:37

Numericable 30 Mega | Dernier test : 15.153 Mega | Date : 30/03/2010 à 23:08

  Profil  Citation   
dede37
273     
Joué City

dede37
  Posté : 13-01-2010 07:13

Personne ne peux m'aider ?

TriplePlay : Numericable Large - HDBox / NET en "zone" 100Mb mais en attente du fichier de configuration pour profiter vraiment du 100 mégas ... - NETGEAR 100 méga CBVG834G
Matériel : XBOX 360 + DELL XPS 730x + MacBook Pro 15" + LCD Samsung 46"
Apple :
Numericable 30 Mega | Dernier test : 15.153 Mega | Date : 30/03/2010 à 23:08

  Profil  Citation   
  
Sauter à :
!!!_else!

NPDS
Cable-info est optimisé pour un affichage minimum 1024x768
Partenaires : TNT / netsliver.com
Déclaration CNIL 1010394 / @ Contacter l'équipe @

temps: 0.057 seconde(s)