www.cable-info.net
4 Méga Stats Chello 4 Méga
10 Méga Stats Chello 10 Méga
30 Méga Stats Chello 30 Méga
100 Méga Stats Chello 100 Méga
15 visiteur(s) et 0 membre(s) en ligne.

 



Bonjour, Visiteur
Pseudo :
Mot de Passe:
PerduInscription

Par quel moyen recevez-vous la télévision de Numericable ?
 La Box
 Décodeur HD simple ou avec disque dur
 Décodeur SD simple ou avec disque dur
 Par la TNT du réseau via tuner intégré de mon écran
 Par la TNT du réseau via décodeur TNT séparé
 En DVB-C via le tuner câble de mon écran
 Avec un décodeur Numéricable + TNT sur un 2ème écran

  Results, Résultats

  • Votes : 243
  • Commentaire(s) : 0

Pages vues depuis 12/01/2004 : 54 567 276

  • Nb. de Membres : 6 283
  • Nb. d'Articles : 534
  • Nb. de Forums : 19
  • Nb. de Sujets : 47
  • Nb. de Critiques : 72

Top 5  Statistiques

Modéré par : DjBarboc K-L XIIIleveilleur GastonLagaffe GiL Lag electron76 
Index du Forum » » Internet : forum bande passante / ping / http / ftp » » Débit faible sur une installation neuve  
AuteurDébit faible sur une installation neuve
dirtrider
4  
67

dirtrider
  Posté : 17-10-2011 21:12

Bonsoir,

Je suis fraichement abonné 30 Mbits chez Numericable, dans une maison neuve (emménagement avant-hier).

Hier soir j'allume mon PC pour faire un tour sur le net, et je constate un débit plutôt mauvais. J'ai fais quelques tests de débit et j'étais à moins de 2 Mbits en download.

Ce matin de 7h20 à 8h45 ma connexion fonctionnait aléatoirement jusqu'à 9h10 environ. Depuis le modem à l'air de tenir.

Dans les journaux j'ai régulièrement ces messages :
TLV-11 - Illegal Set operation failed;CM-MAC=00:1c:7b:4b:d5...
Unicast Ranging Received Abort Response - Re-initializing MAC..
No Ranging Response received - T3 time-out;CM-MAC=00:1c:7b:4b...
SYNC Timing Synchronization failure - Failed to acquire FEC f.

J'ai fais des tests de débits chaque minute ce matin, puis quelques uns en début d'après-midi.
Ce soir la connexion est à nouveau lente, j'ai refais quelques tests.

Ce qui m'étonne, c'est que l'upload est stable, comme le montre les tests (j'ai essayé de mettre en page mais les tabulations ne passent pas) :

Heure _ Down __ Up ___ Ping _ Test
9:13 __ 14.15 _ 1.04 _ 22 ___ testdebit.numericable.fr
9:14 __ 8.59 __ 1.13 _ 21 ___ testdebit.numericable.fr
9:15 __ 9.73 __ 1.09 _ 21 ___ testdebit.numericable.fr
9:16 __ 8.74 __ 1.03 _ 21 ___ testdebit.numericable.fr
9:17 __ 6.51 __ 1.06 _ 20 ___ testdebit.numericable.fr
9:18 __ 13.64 _ 1.05 _ 23 ___ testdebit.numericable.fr
9:19 __ 6.93 __ 1.06 _ 21 ___ testdebit.numericable.fr
9:20 __ 7.53 __ 1.05 _ 20 ___ testdebit.numericable.fr
9:21 __ 8.62 __ 1.04 _ 21 ___ testdebit.numericable.fr
9:22 __ 9.52 __ 1.07 _ 22 ___ testdebit.numericable.fr
9:24 __ 7.63 __ 1.08 _ 21 ___ testdebit.numericable.fr
9:26 __ 8.2 __ 1.10 _ 19 ___ testdebit.numericable.fr
9:27 __ 9.79 __ 1.09 _ 21 ___ testdebit.numericable.fr
9:28 __ 8.47 __ 1.03 _ 23 ___ testdebit.numericable.fr
9:30 __ 8.5 __ 1.05 _ 23 ___ testdebit.numericable.fr
14:38 _ 7.41 __ 1.07 _ 22 ___ testdebit.numericable.fr
14:39 _ 9.97 __ 1.01 _ 24 ___ testdebit.numericable.fr
14:40 _ 8.04 __ 1.06 _ 22 ___ testdebit.numericable.fr
16:03 _ 12.11 _ 1.05 _ 23 ___ testdebit.numericable.fr
18:22 _ 6.52 __ 1.06 _ 23 ___ testdebit.numericable.fr
20:20 _ 1.98 __ 1.01 _ 55 ___ testdebit.numericable.fr
20:22 _ 1.83 __ 1.08 _ 66 ___ testdebit.numericable.fr
20:54 _ 1.99 __ 0.99 _ 66 ___ speedtest.net
20:56 _ 1.85 __ 1.05 _ 66 ___ testdebit.numericable.fr
21:18 _ 1.63 __ 1.02 _ 68 ___ speedtest.net

Du côté des fréquences câble, j'ai en réception :

Statut : Enregistré
Modulation : QAM256
Canal : 14
Débit de symboles : 6400 Ksym/sec
Frequence de réception : 130000000 Hz
Puissance d’émission : -6.6 dBmV
SNR : 38.5 dBmV
Inconnu or Eurodocsis : EuroDocsis

et en émission :
Statut de l'enregistrement : Enregistré
Modulation : TDMA
ID de canal : 7
Débit de symboles : 2560 Ksym/sec
Frequence de réception : 19800000 Hz
Puissance de réception : 52.7 dBmV

Autre info, ce soir en me connectant au routeur, je vois débit descendant maximum et débit montant maximum à 1600 kbps.
Je l'ai redémarré et je suis maintenant à 30 Mbits en descendant et 1024 kbps en montant.
Le débit est toujours inférieur à 2 Mbits.

J'ai branché le câble d'arrivé directement sur le modem, pour voir si le souci était sur mon installation intérieure. Aucun changement.

Est-ce que vous pensez que je dois passer quelques heures avec la hotline ?
Est-ce que ce genre de problème est courant ?

Merci à ceux qui pourront me répondre.

Message édité par : dirtrider / 17-10-2011 21:24


  Profil  Citation   
dvdfan
374      
 Support NC

dvdfan
  Posté : 17-10-2011 22:54

Bonsoir,

Ton n° abonné en MP et je regarde ce qui se passe.
a+

Numericable 30 Mega | Dernier test : 21.585 Mega | Date : 05/07/2013 à 17:36

  Profil  Citation   
dirtrider
4  
67

dirtrider
  Posté : 18-10-2011 10:44

Bonjour,
Numéro d'abo envoyé en MP.
Merci et bonne journée

  Profil  Citation   
05885574
3  

05885574
  Posté : 03-05-2012 01:26

Bonjour à tous,
Je viens d'avoir la box en 30 mega, tout allé au mieux avec mon vieux modem Thomson mais avec la box tout les sites rame à mort, il faut actualiser tout le temps, je suis sous Mac, voici le test de ma ligne. Votre bande passante est :

65.20 Kbit/s en débit reception j'ai 0,38 mbps et 0,2 en émission, mon ping est de 16 ms

merci d'avance

Bien à vous

  Profil  Citation   
dvdfan
374      
 Support NC

dvdfan
  Posté : 03-05-2012 10:48

Citation : 05885574 

Bonjour à tous,
Je viens d'avoir la box en 30 mega, tout allé au mieux avec mon vieux modem Thomson mais avec la box tout les sites rame à mort, il faut actualiser tout le temps, je suis sous Mac, voici le test de ma ligne. Votre bande passante est :

65.20 Kbit/s en débit reception j'ai 0,38 mbps et 0,2 en émission, mon ping est de 16 ms

merci d'avance

 


Bonjour,

Votre download est actuellement supérieur à 3600 Kb/s donc proche de 29M donc cohérent avec votre offre 30M.

Numericable 30 Mega | Dernier test : 21.585 Mega | Date : 05/07/2013 à 17:36

  Profil  Citation   
joelboby
376      
Torcy 77

joelboby
  Posté : 03-05-2012 20:00

Torcy 77200

Cet après midi des débits descendants ridiculement bas (endessous de 0,6Mbs)
et ping important, ce soir c'est redevenu normal 21-22 Mbs et ping 11ms.

Il y en auraient ils qui tripotent le réseau dans le coin?


Volez c'est le pied
Numericable 100 Mega | Dernier test : 80.894 Mega | Date : 26/12/2016 à 17:42

  Profil  Citation   
05885574
3  

05885574
  Posté : 03-05-2012 22:24

Pour moi effectivement le test est bon mais les sites rament toujours et le wifi ne va toujours pas, que dois je faire, une configuration sur mon MAC?

Bien à vous

  Profil  Citation   
NOX
120     

NOX
  Posté : 19-06-2012 01:31

même problème pour moi depuis 2 semaines les débits fotn du yoyo sans arret, mais globalement je suis autour de 2-3 mega pour une offre 30 mega

Le partage est la clef de la réussite.
Numericable 100 Mega | Dernier test : 74.057 Mega | Date : 19/07/2014 à 12:12

  Profil  Citation   
  
Sauter à :
!!!_else!

NPDS
Cable-info est optimisé pour un affichage minimum 1024x768
Partenaires : TNT / netsliver.com
Déclaration CNIL 1010394 / @ Contacter l'équipe @

temps: 0.0721 seconde(s)