www.cable-info.net
4 Méga Stats Chello 4 Méga
10 Méga Stats Chello 10 Méga
30 Méga Stats Chello 30 Méga
100 Méga Stats Chello 100 Méga
26 visiteur(s) et 0 membre(s) en ligne.

 



Bonjour, Visiteur
Pseudo :
Mot de Passe:
PerduInscription

Par quel moyen recevez-vous la télévision de Numericable ?
 La Box
 Décodeur HD simple ou avec disque dur
 Décodeur SD simple ou avec disque dur
 Par la TNT du réseau via tuner intégré de mon écran
 Par la TNT du réseau via décodeur TNT séparé
 En DVB-C via le tuner câble de mon écran
 Avec un décodeur Numéricable + TNT sur un 2ème écran

  Results, Résultats

  • Votes : 259
  • Commentaire(s) : 0

Pages vues depuis 12/01/2004 : 59 989 148

  • Nb. de Membres : 6 287
  • Nb. d'Articles : 534
  • Nb. de Forums : 19
  • Nb. de Sujets : 47
  • Nb. de Critiques : 72

Top 5  Statistiques

Modéré par : DjBarboc K-L XIIIleveilleur GastonLagaffe GiL Lag electron76 
Index du Forum » » Internet : forum bande passante / ping / http / ftp » » Les "débridés en ports" toujours "bridés en bande passante"  
11 pages [ 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 ]
AuteurLes "débridés en ports" toujours "bridés en bande passante"
Shakaya
175     
Le mée sur seine

Shakaya
  Posté : 31-05-2005 23:26

Encore un cas qui montre bien que chez UPC c'est la m.....
Ne te laisse pas faire !


30 Méga + Tv Théma + Premium
Numericable (UPC) 10 Mega | Dernier test : 10.077 Mega | Date : 08/05/2007 à 22:01

  Profil    Citation   
Visiteur
28507  

Visiteur
  Posté : 31-05-2005 23:50

Bonjour,je ne suis pas abonné chez Chello mais je me permet de vous apporter mon avis concernant le Matériel sur des remarques dans vos post:
1) N'importe quel disk dur meme d'un viel ordinateur (5 ans) est capable d'enregistrer vos chargement de 10Mb soit maxi 1,25 mo/s théorique .sauf si le hdd tourne en permanence par manque de mémoire.
2) systeme d'exploitation : win xp ou 98 ou Me pas de soucis théorique.mais des logiciels peuvent creer des ralentissements.Ex:firewall qui apres 1h ou 2 ralentis le débit,donc difficile de dire si windows est en cause.
Le mieux est de faire un test avec votre config habituelle mais de suite
au démarage et pas apres utilisation de votre ordi.
signaler si modem usb ou réseau car la aussi il peut y avoir des pb.Pas vraiment de pb avec le reste du materiel.
3)Pour etre correct vos test doivent etre fait sur le meme site de test,répété plusieurs fois a la suite et prendre la moyenne car il y a de grosses differences.
4)Si plusieurs test dans la journée pour la meme machine,il faut aussi la meme config (pas de logiciel en plus ou en moins)
5)Pour votre gestion géographique de vos pb,je crois qu'il faudrait faire vos tests aux memes heures dans plusieurs régions différentes.

une différence de 15 % est "Normale" compte tenue de la technologie.

Voila ,excusez moi de la longueur du post.
bon courage.

Lns25

  Citation   
GastonLagaffe
4071       
 Modérateur
Sud Lyon (69600 Oullins)

GastonLagaffe
  Posté : 01-06-2005 11:04

Bonjour à toutes et à tous.

Je vois que des avis et conseils intéressants commencent à arriver.
Voici pour ma part les mesures que je viens d'effectuer à l'allumage de mon PC :

Port Vitesse en kbps Vitesse en ko/s
80 4171.387 521.423
808 4243.391 530.424
8080 4216.567 527.071
43210 4160.394 520.049

Date/heure : 01/06/2005 10:14:23
Votre IP : 84.119.109.6
Votre navigateur : Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1)

Donc, RAS depuis que j'ai changé de PC...

En faisant allusion aux PC de + de 5 ans, je vois que Visiteur 5130 a lu cette rubrique du forum...

Est-ce que Visiteur 5130 pourrait nous donner quelques conseils :
- sur le choix de la carte Ethernet (caractéristiques et autres...) ?
- taille de la RAM mini ?
- vitesse du processeur ?
- question "vache", sur quels PC (configuration) doit-on ne pas trop espérer pouvoir accéder au haut débit ?
- autres...

Pour ma part, je me pose encore des questions :
- ancien PC : Abonnement 2 M, je n'en reçois que ~ 50 % ; je passe au 4 M je n'en reçois toujours que un peu plus de 50 %.
- de connexion USB je suis passé en Ethernet. Je n'ai pratiquement rien gagné en bande passante mais ce qui est sûr je n'ai plus eu de déconnexions.
- j'ai sorti du circuit mon "vieux" PC et passé à un tout neuf et là, du 4 M constant et impéccable... (voir pages précédentes pour les caractéristiques comparatives des 2 PC).
- Chello n'était pas au courant de ma démarche... Le matin, ancien PC et 50 % de la bande passante ; le soir, nouveau PC et bande passante OK. Là, je ne puis plus accuser Chello...
- Ancien et nouveau PC :
Firewall : ZoneAlarm puis Sygate sur le nouveau depuis hier.
Antivirus : Avast!.
Tests Spybot & Destroy : RAS.
Ad-Aware SE Personal : RAS.
Stinger : RAS.
Sur ancien PC : mesures identiques avant et après formatage.

Je dois bien le concéder, Le problème venait bien du PC... mais d'où ?
Si l'on pouvait répondre à cette (ces ?) question(s), je pense que cela aiderait grandemant ceux qui "rament" toujours et cela m'aiderait à ne pas mourir bête du moins... ce serait bon pour ma culture !.

Ces remarques redonneront "un peu d'espoir" à ceux qui ont des machines "un peu vieilles".

Il est vrai que discipline et machine "clean" sont des maîtres mots pour avoir des machines performantes.
Mais il semble, toutefois, que malgré cela, quelque chose nous échappe et que un ou plusieurs paramètres ou éléments du PC "freinent" le débit.
Suivant pas mal de conseils j'avais désactiver le maximum de programmes se mettant en marche au démarrage... je n'avait pas gagné grand chose...

Mes abonnements : Mobile + Triplay (TV Extra - La Box Fibre & HD Box Memory); depuis 1er avril 2014
Mon ancienneté : 24 mars 1999
Mon informatique
Numericable 100 Mega | Dernier test : 46.671 Mega | Date : 05/02/2014 à 15:55

  Profil  Citation   
sharky77
1168       
 Modérateur

sharky77
  Posté : 01-06-2005 11:32

Est ce que tu as essayé de reformater ton vieux pc ?
Numericable (UPC) 10 Mega | Dernier test : 8.085 Mega | Date : 03/12/2005 à 17:28

  Profil  Citation   
DjBarboc
2985       
 Webmaster
Mesnil Verclives (27)

DjBarboc
  Posté : 01-06-2005 11:33

J'ai pas tout suivi, mais ca venait peut etre de la carte résal, qui en avait un coup??

Bouygues | Dernier test : 16.803 Mega | Date : 17/09/2017 à 23:43

  Profil  www    Citation   
GastonLagaffe
4071       
 Modérateur
Sud Lyon (69600 Oullins)

GastonLagaffe
  Posté : 01-06-2005 13:33

Salut DjBarboc, salut sharky77.

C'est à moi que vous vous adressez ?
Si oui, effectivement vous n'avez pas tout suivi, ou du moins pas eu le temps de tout suivre vu votre rôle au sein de notre forum.

Mon ancien PC :

Formatage ?
Oh que oui !.
Plus d'une vingtaine de fois et, réponse dans mon message précédent, mêmes résultats avant et après formatage et en ne ré-installant que ce qu'il faut pour se connecter à Internet.

Carte réseau ?
Elle toute neuve. C'est celle que j'ai fait installer par Chello :
"SMC EZ Card 10/100 (SMC1255TX-PF)"
Informations prises sur l'ancien PC (Système > Périphériques...) car je n'ai plus l'emballage.

La carte Eternet ne m'a apporté que la stabilité dans mes connexions : Plis de déconnexions intempestives qui m'amenaient à re-booter plus d'une dizaine de fois le modem.
Ca c'est sûr, c'est le seul avantage que la carte réseau ma amené.

Maintenant, avec le nouveau PC... tout baigne !
Ceci dit, pour ma culture personnelle et dans l'intérêt de nos collègues qui sont dans le même cas de figure dans lequel j'étais, il serait très intéressant de savoir POURQUOI ?

A noter que je n'ai pas changé de PC à cause de Chello !.
C'est une autre histoire...!

Mes abonnements : Mobile + Triplay (TV Extra - La Box Fibre & HD Box Memory); depuis 1er avril 2014
Mon ancienneté : 24 mars 1999
Mon informatique
Numericable 100 Mega | Dernier test : 46.671 Mega | Date : 05/02/2014 à 15:55

  Profil  Citation   
GastonLagaffe
4071       
 Modérateur
Sud Lyon (69600 Oullins)

GastonLagaffe
  Posté : 01-06-2005 14:09

Bonjour ENCOUNTER,

Je te comprends... mais je pense que dans ton cas il serait plus judicieux de poster tes messages dans la rubrique "UPC ARNAQUE ET COMPAGNIE" qui est d'actualité, malheureusement en ce moment.
Tu la trouveras donc, facilement, dans les "Gros Titres" de la page d'accueil du forum.

Un collègue compatissant.




Citation : ENCOUNTER 

Bonsoir à toutes et tous,
Je viens une fois de plus d'avoir des mots désagréables avec l'ersatz de service technique d'UPC/CHELLO. Je m'explique : ce matin, en voulant DL un gros fichier, ma connexion plafonne à un débit bien inférieur à d'habitude. Je teste ma bande passante... 04 mégas (J'avais du 10 mégas avant hier soir encore) J'ai donc appelé leur semblant de service technique. Le gars m'a répondu que je ne pouvais pas être à 10 mégas que c'était impossible... Je lui ai répondu que j'avais un contrat qui me lié à eux pour du 10 mégas; que j'avais réglé une première facture stipulant que j'étais bien à 10 mégas et surtout que jusqu'à avant hier soir j'étais au 10 mégas. Là, il y a eu un grand blanc. Il m'a basculé sur le service commercial qui m'a indiqué que c'était une erreur de chez eux, que je n'aurais jamais dû être au 10 mégas et qu'il m'avait basculé au 04 mégas depuis le 27, (ce qui est faux; la preuve dans mon précédent post daté du 28). Ils m'ont basculé à 04 mégas sans même me prévenir (des fois que je ne m'en rende pas compte). LA fille ajaouté qu'avec le 10 mégas j'aurais des bugs; jusqu'à maintenant ça fonctionnait nickel.... UPC c'est vraiment de la merde !!!!!!!!!!!!!!!!!!!!!!!!!!

Message édité par : ENCOUNTER

 


Bon courage !

Mes abonnements : Mobile + Triplay (TV Extra - La Box Fibre & HD Box Memory); depuis 1er avril 2014
Mon ancienneté : 24 mars 1999
Mon informatique
Numericable 100 Mega | Dernier test : 46.671 Mega | Date : 05/02/2014 à 15:55

  Profil  Citation   
ENCOUNTER
44    
LIMOGES -87-

ENCOUNTER
  Posté : 01-06-2005 19:21

Citation : GastonLagaffe

Bonjour ENCOUNTER,

Je te comprends... mais je pense que dans ton cas il serait plus judicieux de poster tes messages dans la rubrique "UPC ARNAQUE ET COMPAGNIE" qui est d'actualité, malheureusement en ce moment.
Tu la trouveras donc, facilement, dans les "Gros Titres" de la page d'accueil du forum.

Un collègue compatissant.




Citation : ENCOUNTER

Bonsoir à toutes et tous,
Je viens une fois de plus d'avoir des mots désagréables avec l'ersatz de service technique d'UPC/CHELLO. Je m'explique : ce matin, en voulant DL un gros fichier, ma connexion plafonne à un débit bien inférieur à d'habitude. Je teste ma bande passante... 04 mégas (J'avais du 10 mégas avant hier soir encore) J'ai donc appelé leur semblant de service technique. Le gars m'a répondu que je ne pouvais pas être à 10 mégas que c'était impossible... Je lui ai répondu que j'avais un contrat qui me lié à eux pour du 10 mégas; que j'avais réglé une première facture stipulant que j'étais bien à 10 mégas et surtout que jusqu'à avant hier soir j'étais au 10 mégas. Là, il y a eu un grand blanc. Il m'a basculé sur le service commercial qui m'a indiqué que c'était une erreur de chez eux, que je n'aurais jamais dû être au 10 mégas et qu'il m'avait basculé au 04 mégas depuis le 27, (ce qui est faux; la preuve dans mon précédent post daté du 28). Ils m'ont basculé à 04 mégas sans même me prévenir (des fois que je ne m'en rende pas compte). LA fille ajaouté qu'avec le 10 mégas j'aurais des bugs; jusqu'à maintenant ça fonctionnait nickel.... UPC c'est vraiment de la merde !!!!!!!!!!!!!!!!!!!!!!!!!!

Message édité par : ENCOUNTER




Bon courage !




J'avais pas trouvé la rubrique dont tu me parles, je vais jeter un oeil. Si un modo peut déplacer le sujet, merci par avance

  Profil  Citation   
Visiteur
28507  

Visiteur
  Posté : 02-06-2005 23:04

Pour répondre a gaston lagaffe:

-carte réseau : n'importe pourvus que sa bande passante soit supérieur a 10 mb/s , mais 100 mb/s et aujourd'hui le standard.Donc carte réseau moderne.Bien la paraméter !

-Ram : si win xp, alors 512 est conseillé car xp en prends pas loin de 256 !!
si win 98 OU Me 256 est le minimum

Bien entendu,cela dépends beaucoup des applis chargées au démarrage.

Attention,beaucoup de ralentissement si antivirus suite norton en fonction.


-Processeur : le processeur ne rentre que tres peu en compte sur la connection, mais comme l'on charge plein de choses qui elles demandes de la puissance, autant avoir au mini un athlon xp ou intel pentium 4

- acces haut debit : l'acces ne demande pas de puissance et pour etre plus precis, on peut tres bien faire des test de bande passante avec un antique
486 !! a 10 mb/s ,mais bien sur, pour les applis c'est autre chose...
(Une connection 10mb/s ne fais que 1,25 mo/S maxi théorique !!
n'importe quel processeur les geres.)

pentium 4 ou athlon xp,win xp (Eviter win xp 2) ou 98,512 de ram,Hdd 120 go
carte réseau 100 mb/s

Pour conclure,les pb venant du matériel sont rares par rapport au pb logiciel.

Lns25

  Citation   
Visiteur
28507  

Visiteur
  Posté : 02-06-2005 23:22

A Noisiel

Je suis entre 2 et 2,5 Mo pour un abonnement à 10Mo

www.bernardtrillot.com



  Citation   
GastonLagaffe
4071       
 Modérateur
Sud Lyon (69600 Oullins)

GastonLagaffe
  Posté : 03-06-2005 10:52

Bonjour à toutes et à tous.

Bonjour à Visiteur5166,
vers qui je me tourne tout particulièrement avec ces précisions et questions, intéressées..., suite à ses remarques pertinentes.

Merci pour toutes ces informations.
J'en conclus donc que mon ancien PC, classé comme "antiquité" par certain, peut encore offrir quelques bons et loyaux à ma fille à qui je compte le "refiler" après l'avoir remis à plat une nouvelle fois.

C'est un Compaq Presario 7487 :
O.S. : Windows 98 SE
Navigateur : IE 6.0 (après mise à jour, car 5.5 d'origine)
RAM : 512 Mo
DD : 15 Go
Processeur : AMD®K6-2®550MHz
Carte Ethernet fournie par Chello : SMC EZ Card 10/100 SMC1255TX-PF (d'après l'interrogation du fichier Systeme du PC car je n'ai pas gardé l'emballage de la carte).

Qu'entends-tu par "bonne configuration" de la carte Ethernet ?

Pour un abonnement à 2 M je ne recevais que 0.8 à 1.1 M ; quand je suis passé à 4 M je ne recevais que 2.4 à 2.6 M...

Lorsque je suis passé de ce PC ou nuuveau, j'ai eu "immédiatement" mes 4 M, ce qui prouve, hélas, que le problème est bien sur le PC.

Tes informations, intéressantes, mériteraient d'être développées au niveau de la configuration de la carte Ethernet ; les utilisateurs Internet ne sont pas tous des informaticiens.

Tes lumières me permettraient de remettre à ma fille un PC qui tienne la route encore quelque temps et..., sutout, aideraient les collègues qui continuent à ramer et qui ont très certainement le même problème que celui de mon ancien PC.

Nous te remercions, d'avance, pour ton aide.

Mes abonnements : Mobile + Triplay (TV Extra - La Box Fibre & HD Box Memory); depuis 1er avril 2014
Mon ancienneté : 24 mars 1999
Mon informatique
Numericable 100 Mega | Dernier test : 46.671 Mega | Date : 05/02/2014 à 15:55

  Profil  Citation   
ronnie
28   
92

ronnie
  Posté : 03-06-2005 19:19

depuis mon installation 10MO :

bande passante 2 MO avec quelquefois des pointes à 2,5 ..
Après appel à UPC ==> le modem serait bien en 10 MO en bande passante..

Mais où est donc le robinet ???

Chello plus 10MO 92700 COLOMBES
Numericable 20 Mega | Dernier test : 14.896 Mega | Date : 12/06/2009 à 10:31

  Profil  Citation   
GastonLagaffe
4071       
 Modérateur
Sud Lyon (69600 Oullins)

GastonLagaffe
  Posté : 03-06-2005 20:57

Bonsoir à tous et à toutes.

Comme dit ronnie, "où est le robinet ?"...!

Les réponses des "connaisseurs" en informatique commencent à arriver et nous nous appercevons que, finalement, même avec une "antiquité" de machine si elle est clean et bien paramétrée nous devrions pouvoir surfer à la vitesse de l'abonnement souscrit...

Avec mon expérience, involontaire, il s'est quand même avéré que le matin avec ancien PC ~ 1 M et l'après-midi avec nouveau PC 4 M (mon abonnement)... il y a quand même un problème lié entre les machines et la connexion à Chello...

A ce jour, le facteur qui semble émerger, semblerait être la carte Ethernet...!
SON BON PARAMETRAGE !

S'il vous plaît, quel est est le bon paramétrage d'une carte Ethernet ?

Mes abonnements : Mobile + Triplay (TV Extra - La Box Fibre & HD Box Memory); depuis 1er avril 2014
Mon ancienneté : 24 mars 1999
Mon informatique
Numericable 100 Mega | Dernier test : 46.671 Mega | Date : 05/02/2014 à 15:55

  Profil  Citation   
clem
2  

clem
  Posté : 04-06-2005 14:10

salut a tous , moi j ai un 4 méga é g une connextion de 2 !!!

  Profil  Citation   
clem
2  

clem
  Posté : 04-06-2005 14:12

ah oui je suis a Genas ( 69 est de lyon )
ya moyan de débrité lé truc nous meme ???

  Profil  Citation   
Aller à la page : [ 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 ]
  
Sauter à :
!!!_else!

NPDS
Cable-info est optimisé pour un affichage minimum 1024x768
Partenaires : TNT / netsliver.com
Déclaration CNIL 1010394 / @ Contacter l'équipe @

temps: 0.1244 seconde(s)