www.cable-info.net
4 Méga Stats Chello 4 Méga
10 Méga Stats Chello 10 Méga
30 Méga Stats Chello 30 Méga
100 Méga Stats Chello 100 Méga
19 visiteur(s) et 0 membre(s) en ligne.

 



Bonjour, Visiteur
Pseudo :
Mot de Passe:
PerduInscription

Par quel moyen recevez-vous la télévision de Numericable ?
 La Box
 Décodeur HD simple ou avec disque dur
 Décodeur SD simple ou avec disque dur
 Par la TNT du réseau via tuner intégré de mon écran
 Par la TNT du réseau via décodeur TNT séparé
 En DVB-C via le tuner câble de mon écran
 Avec un décodeur Numéricable + TNT sur un 2ème écran

  Results, Résultats

  • Votes : 252
  • Commentaire(s) : 0

Pages vues depuis 12/01/2004 : 57 699 721

  • Nb. de Membres : 6 283
  • Nb. d'Articles : 534
  • Nb. de Forums : 19
  • Nb. de Sujets : 47
  • Nb. de Critiques : 72

Top 5  Statistiques

Modéré par : DjBarboc K-L XIIIleveilleur GastonLagaffe GiL Lag electron76 
Index du Forum » » Internet : forum bande passante / ping / http / ftp » » le probleme ne vient peut etre pas toujours d'upc  
Auteurle probleme ne vient peut etre pas toujours d'upc
FERCEL
43    

FERCEL
  Posté : 29-11-2005 13:27

bonjour,
comme beaucoup d'entre nous ,j'ai émis un post sur la rubrique"villes concernées pars les problemes de bande passante".
mais afin d'en avoir le coeur net,je me suis décidé(une fois n'est pas coutume) à contacter la hot line.c'était ce matin vers 9 h,et là oh surprise ,apres lavoir tapé sur les touches de la boite vocale,j'ai eu très rapidement un technicien à qui j'ai soumis mes problèmes,à savoir ,une bande passante ne dépassant pas les 200kbts pour un abonnement 10 mégas depuis 4 jours. apres qu'il m'ait demandé d'innactiver l'anti-virus et le fire-wall,il m'a dit de me connecter sur ::ipadsl.net".en mode sans échec.
et là oh surprise, le test me donnait 8,5 mégas.
il m'a dit que j'avais peut etre un virus.
apres avoir redémarré le pc en mode normal,et réactivé les protections,j'ai à nouveau fait plusieurs tests de connexion et tout est ok (entre 8 et 9 mégas).
Désolé d'avoir insisté aupres du websmaster afin qu'il prenne ma commune en considération car le probleme ne venait apparemment pas d'upc.
donc sur genas dans le rhone ,plus de problemes(enfin en ce qui me concerne)
merci quand meme à l'équipe chello info
fercel
Numericable 30 Mega | Dernier test : 11.958 Mega | Date : 18/01/2010 à 06:20

  Profil  Citation   
Googoo
597      
Le Havre de Grâce (76610)

Googoo
  Posté : 29-11-2005 13:32

Sympa ton explication, mais je ne vois pas le rapport entre un démarrage en mode sans echec et un virus...
Z'ont vraiment des techniques de truand chez UPC !!
C'est comme quand ils te font débrancher le modem et le rebrancher, ca marche 1/2 heure 1 heure, et puis après ca se remet à merder serieux...
Refait tes tests d'ici une heure ou deux, peut etre auras tu des surprises...

"Nutrisco et Extinguo" (je nouris et j'éteins)



Numericable 30 Mega | Dernier test : 32.998 Mega | Date : 18/02/2010 à 08:45

  Profil  E-mail  www  Citation   
jacquouille
566      
 Support
RHONE ALPES - 69 - BEAUJOLAIS - VILLEFRANCHE

jacquouille
  Posté : 29-11-2005 13:52

pourvu que ça dure...
Orange | Dernier test : 4.874 Mega | Date : 10/02/2006 à 07:39

  Profil  E-mail  Citation   
FERCEL
43    

FERCEL
  Posté : 29-11-2005 17:14

pour ce qui est du mode sans échec,je me suis mal expliqué:
le technicien m'a demandé de le faire parceque je n'arrivais pas à me connecter sur le testeur en tapant l'adresse et en fait je me suis aperçu apres coup que je n'avais pas verrouillé le verrouillage numérique ,ce qui fait que je ne pouvait taper l'adresse correctement.
quoi qu'il en soit,je vais suivre vos conseils et faire de fréquents tests.
mais ce qui est bizarre, c'est que depuis que j'ai upc (avril 2005)je n'ai jamais eu de problemes de bande passante si ce n'est un léger ralentissement le soir ,ce qui semble normal m'a t-on dit quand beaucoup de gens sont connectés.
fercel
Numericable 30 Mega | Dernier test : 11.958 Mega | Date : 18/01/2010 à 06:20

  Profil  Citation   
Visiteur
28504  

Visiteur
  Posté : 29-11-2005 17:29

Ce jour, à 12 h25, sur Noisiel (77), coupure absolue. Plus aucun signal venant de chez UPC. Par contre la télé et le téléphone fonctionnaient encore.
J'en conclus qu'une fois de plus, un ordi à fait tilt chez UPC à Champs/Marne.

C'est revenu 15 minutes plus tard.

  Citation   
  
Sauter à :
!!!_else!

NPDS
Cable-info est optimisé pour un affichage minimum 1024x768
Partenaires : TNT / netsliver.com
Déclaration CNIL 1010394 / @ Contacter l'équipe @

temps: 0.06 seconde(s)