www.cable-info.net
4 Méga Stats Chello 4 Méga
10 Méga Stats Chello 10 Méga
30 Méga Stats Chello 30 Méga
100 Méga Stats Chello 100 Méga
17 visiteur(s) et 0 membre(s) en ligne.

 



Bonjour, Visiteur
Pseudo :
Mot de Passe:
PerduInscription

Par quel moyen recevez-vous la télévision de Numericable ?
 La Box
 Décodeur HD simple ou avec disque dur
 Décodeur SD simple ou avec disque dur
 Par la TNT du réseau via tuner intégré de mon écran
 Par la TNT du réseau via décodeur TNT séparé
 En DVB-C via le tuner câble de mon écran
 Avec un décodeur Numéricable + TNT sur un 2ème écran

  Results, Résultats

  • Votes : 252
  • Commentaire(s) : 0

Pages vues depuis 12/01/2004 : 57 699 699

  • Nb. de Membres : 6 283
  • Nb. d'Articles : 534
  • Nb. de Forums : 19
  • Nb. de Sujets : 47
  • Nb. de Critiques : 72

Top 5  Statistiques

Modéré par : DjBarboc K-L XIIIleveilleur GastonLagaffe GiL Lag electron76 
Index du Forum » » Internet : forum bande passante / ping / http / ftp » » Bridage ou pas bridage ?  
AuteurBridage ou pas bridage ?
Banke
6  
Chelles 77

Banke
  Posté : 26-03-2006 13:25

Bonjour à tous et a toutes,
Je viens vous parler ici parce que j'ai des petits problèmes de connexion depuis que je suis passé en numérique avec la TV . J'avais avant un abonnement TV analogique et Internet 2Mo/s et j'ai changé il y a un mois et demi pour un abonnement TV numerique et Internet 4Mo/s ... seulement depuis ce changement, je n'arrive presque plus a me connecter avec mes logiciels ... pour les P2P je suis constament en Low-ID, il me faut 30min pour recevoir un transfert de 10Mo sur MSN ... c'est vraiment pas top ...
Pouvez vous m'aider ?
Pour info, j'habite Chelles (77) et je tourne sur WinXP SP2 (sans antivirus ni firewall)

  Profil   aim      Citation   
Lhyrwaen
1023       
 Modérateur
Tarare (69)

Lhyrwaen
  Posté : 26-03-2006 13:48

Salut!
Plusieurs points de ton post sur lesquels je voudrais intervenir:

1°/ Tu dis que tu utilises le P2P, et tu dis que tu n'as pas d'antivirus.
Sans vouloir dramatiser, tu es inconscient!!!! A l'heure actuelle, l'AV est indispensable dès lors que tu as une connexion internet, en encore plus avec le P2P où tu trouves tout et n'importe quoi.

2°/ Le fait que tu sois en Low-ID est dû, je pense, à un mauvais réglage de ton logiciel. Fais une recherche sur le forum, il y a des sujets qui en parlent et expliquent les règlages à faire.

3°/ Les valeurs des débits annoncés par les FAI sont donnés en Mbit/s et non en Mo/s. (1 Mo/s = 8 Mb/s). Donc ton débit théorique est de 4 Mb/s soit 4096 Kb/s c'est à dire 512 Ko/s.

4°/ Enfin, lors des transferts de fichiers par MSN, ta vitesse de réception est conditionnée par la vitesse d'émission de la personne qui t'envoie le fichier. La plupart du temps, l'émission se fait à 512Kb/s (64 Ko/s) donc ta vitesse de réception ne peut excéder 512 Kb/s. Voilà peut-être pourquoi tu as l'impression que c'est lent.

Pourrais tu faire un test de connexion avec le testeur du site, pour voir ce que ça donne? (menu à gauche, Test connexion)
Et surtout installe un antivirus!!!! (Avast est gratuit et très bien) et fais un scan de ton ordi.


Sensations/Premium/4M/ma config

Message édité par : Lhyrwaen / 26-03-2006 13:51

Numericable (UPC) 4 Mega | Dernier test : 3.58 Mega | Date : 22/09/2006 à 09:24

  Profil  E-mail    Citation   
Banke
6  
Chelles 77

Banke
  Posté : 26-03-2006 13:59

Alors pour ce qui est de l'utilisation de mes logiciels de P2P ne te fait surtout pas de soucis ils sont très bien configurés et vu le genre de fichiers que je partage il n'y a aucun risque (je ne fait des transfert de fichiers que de particulier à particulier en utilisant les listes d'amis etc.... donc ces fichier sont surs)

D'autre part mes debits en bande passante sont très bons et totallement à mes attentes, seuleument, lorsque j'utilise un logiciel qui se connecte sur des ports au dessus du port 1000 environ, là ca marche plus !

Enfin pour MSN, la plupart de mes contact on un debit bien meilleur qui moi (10Mo/s bien souvent) donc le probleme vient vraiment de moi !

  Profil   aim      Citation   
RinDman
814      
Noisiel 77

RinDman
  Posté : 26-03-2006 14:00

il se peut aussi que les débits sont merdiques surtout à chelles ou ailleur =(
Free | Dernier test : 8.192 Mega | Date : 14/01/2010 à 23:25

  Profil  E-mail    Citation   
Dan77
79    
Champs sur marne

Dan77
  Posté : 26-03-2006 15:59

Citation : Banke 

Alors pour ce qui est de l'utilisation de mes logiciels de P2P ne te fait surtout pas de soucis ils sont très bien configurés et vu le genre de fichiers que je partage il n'y a aucun risque (je ne fait des transfert de fichiers que de particulier à particulier en utilisant les listes d'amis etc.... donc ces fichier sont surs)

D'autre part mes debits en bande passante sont très bons et totallement à mes attentes, seuleument, lorsque j'utilise un logiciel qui se connecte sur des ports au dessus du port 1000 environ, là ca marche plus !

Enfin pour MSN, la plupart de mes contact on un debit bien meilleur qui moi (10Mo/s bien souvent) donc le probleme vient vraiment de moi ! 

Bonjour
Je suis tout à fait de l'avis de Lhyrwaen...surfer sur internet et de surcroit sur du p2p sans antivirus et sans parefeu releve de l'inconscience.

Quand au fichiers (sure) de particulier a particulier rien de plus sur !!!

revois tes bases informatique.

Soit pas étonné d'avoir des probleme de lenteur après..

La Connaissance s'accroît quand on la partage!

Message édité par : Dan77 / 26-03-2006 16:16

Numericable 10 Mega | Dernier test : 0.951 Mega | Date : 03/11/2010 à 14:30

  Profil  Citation   
Banke
6  
Chelles 77

Banke
  Posté : 26-03-2006 20:11

Vous inquietez pas pour moi quant à l'utilisation de l'AV... je n'ai jamais eu de probleme en 10 ans d'utilisation et je fais regulierement des analyses en ligne sur les sites comme secuser et panda ...
Sinon pour le P2P, c'est de la famille ou des entreprises qui m'envoient les fichiers ! donc il n'y a aucun probleme
J'ai fait une analyse de spywares , il n'y en a pas non plus ............. une idée ?

  Profil   aim      Citation   
ange_djnico
337      

ange_djnico
  Posté : 26-03-2006 21:00

les pb low-id et ralentissement msn n'a pas beaucoup de raison mais la principale : parefeu mal reglé

pour le p2p change le port par defaud ;)
fait un test de port sur ce site (il fonctionne pour moi)

voici ma configuration si cela vous interesse :P
Numericable (UPC) 10 Mega | Dernier test : 9.661 Mega | Date : 14/06/2007 à 17:00

  Profil  Citation   
Banke
6  
Chelles 77

Banke
  Posté : 26-03-2006 21:49

Je n'ai pas de parefeu !!

  Profil   aim      Citation   
Visiteur
28504  

Visiteur
  Posté : 26-03-2006 22:06

ni parefeu ni antivirus, tu es scuicidaire

  Citation   
Dan77
79    
Champs sur marne

Dan77
  Posté : 26-03-2006 22:18

Citation : Banke 

Je n'ai pas de parefeu !!  

non c'est le seul utilisateur du net qui n'en a pas besoin et qui n'est jamais infecté ! du moins ..il est tellement infecté que meme les virus et autres trojeans n'osent s'y attaquer...... c'est bien connu ca n'arrive qu'aux autres...

La Connaissance s'accroît quand on la partage!

Message édité par : Dan77 / 26-03-2006 22:20

Numericable 10 Mega | Dernier test : 0.951 Mega | Date : 03/11/2010 à 14:30

  Profil  Citation   
olivier
65    
Limoges

olivier
  Posté : 26-03-2006 22:37

Si tu es en Low-ID si ce n'est pas un problemen de firewall, cela doit venir que tu n'est pas direcetement connecté à internet, peut-etre passes-tu par un routeur, ou bien tu as opté pour l'option wifi de chello (c'est un routeur wifi intégré au modem).

Olivier.
RAIN | Dernier test : 5.653 Mega | Date : 17/07/2007 à 13:36

  Profil    Citation   
mkkiller
110     

mkkiller
  Posté : 27-03-2006 17:44

mois aussi j'ai u probleme de mise a jours des jeux et de telechargement de demo de jeux sur la 360.
je suis brancher en direct donc pas de pare feu ni de probleme de pc qui intervient mais selement la connexion entre ma console le reseaux et les port de telechargement du xbox live qui sot sup a 1024.

par exemple je mets 3au moins trois heures pour telecharger une demo de 640mega avec un abonenemt à 4 mega je devrai mettre en theories en gros 11 minutes sachant que j'ai des potes qui mettent environ 30 avec des connexions de 2 mega
sinon je telecharege sans souci des videos sur internet (avec parefeu et anti virus (quand ca marche ) à 490ko/s

donc soit il y a un probleme de protocole soit il y a un bridage ou pare feu chez upc???? mais il y a un souci

pack chello classic 4mega+tel+tv sur limoges
en attend le 10 mega ou le symetrique!!!!
Numericable (UPC) 4 Mega | Dernier test : 2.914 Mega | Date : 16/05/2006 à 22:40

  Profil  Citation   
Banke
6  
Chelles 77

Banke
  Posté : 27-03-2006 22:38

Oui en gros j'ai le meme probleme, je n'ai aucun probleme sur les liens directs (debit d'environ 400-500Kbps) mais les logiciels fonctionnent mal !

  Profil   aim      Citation   
Banke
6  
Chelles 77

Banke
  Posté : 28-03-2006 20:48

Ptit topic UP !

  Profil   aim      Citation   
Visiteur
28504  

Visiteur
  Posté : 03-04-2006 21:06

Bon, j'ai quand même fini par installer antivirus et firewall sur ma machine (qui n'a par ailleur révélé aucun virus, troyen, spyware ou quoi que ce soit) mais mon problème persiste ... aidez moi svp !!!

  Citation   
  
Sauter à :
!!!_else!

NPDS
Cable-info est optimisé pour un affichage minimum 1024x768
Partenaires : TNT / netsliver.com
Déclaration CNIL 1010394 / @ Contacter l'équipe @

temps: 0.2401 seconde(s)