www.cable-info.net
4 Méga Stats Chello 4 Méga
10 Méga Stats Chello 10 Méga
30 Méga Stats Chello 30 Méga
100 Méga Stats Chello 100 Méga
7 visiteur(s) et 0 membre(s) en ligne.

 



Bonjour, Visiteur
Pseudo :
Mot de Passe:
PerduInscription

Par quel moyen recevez-vous la télévision de Numericable ?
 La Box
 Décodeur HD simple ou avec disque dur
 Décodeur SD simple ou avec disque dur
 Par la TNT du réseau via tuner intégré de mon écran
 Par la TNT du réseau via décodeur TNT séparé
 En DVB-C via le tuner câble de mon écran
 Avec un décodeur Numéricable + TNT sur un 2ème écran

  Results, Résultats

  • Votes : 240
  • Commentaire(s) : 0

Pages vues depuis 12/01/2004 : 53 384 497

  • Nb. de Membres : 6 281
  • Nb. d'Articles : 534
  • Nb. de Forums : 19
  • Nb. de Sujets : 47
  • Nb. de Critiques : 72

Top 5  Statistiques

Modéré par : DjBarboc K-L XIIIleveilleur GastonLagaffe GiL Lag electron76 
Index du Forum » » Internet : forum bande passante / ping / http / ftp » » Problême débit descendant depuis le 2048  
2 pages [ 1 | 2 ]
AuteurProblême débit descendant depuis le 2048
pelucre
79    

pelucre
  Posté : 11-08-2004 14:14

salut,

je viens de recevoir le modem thomson tcm410 et de l'installer.
Et là SURPRISE mon débit descendant avec la grenouille est passé de 103 à 30 au lieu de grimper à 200
Quelqu'un pourrait il me dire comment resoudre ce probléme ?

merci d'avance
Pour info j'ai XP
Numericable (UPC) 4 Mega | Dernier test : 11.897 Mega | Date : 10/03/2007 à 23:07

  Profil  Citation   
RR
127     
Vincennes - 94

RR
  Posté : 11-08-2004 14:39

Ou habites-tu ?

Numericable (UPC) 10 Mega | Dernier test : 1.971 Mega | Date : 19/04/2006 à 21:18

  Profil  www  Citation   
pelucre
79    

pelucre
  Posté : 11-08-2004 15:52

A istres et j'ai vu sur la grenouille que tout les débits sont corrects sauf chez wam
Je viens d'installer le modem sur mon pc portable et le débit est correct. Donc le bléme vient bien de mon Pc mais je sais pas comment le resoudre. donc je pense que je vais formater et repartir sur une base saine.

Message édité par : pelucre

Numericable (UPC) 4 Mega | Dernier test : 11.897 Mega | Date : 10/03/2007 à 23:07

  Profil  Citation   
K-L
4915       
 Newsmaster
Oullins, Rhône

K-L
  Posté : 12-08-2004 10:37

Problème de MTU ?

--
Net jusqu'à 100Mbs (modem BBox Fibre)
TV BBox + Bouquet Etendu + Univers Numericable
Téléphonie Illimitée Fixes/Mobiles (Bbox) + Tel Mobile NC 2h+20 SMS
Les offres Câble dans le Rhône
Numericable 100 Mega | Dernier test : 13.18 Mega | Date : 07/02/2011 à 11:05

  Profil  E-mail  Citation   
pelucre
79    

pelucre
  Posté : 12-08-2004 16:40

MTU ? c'est quoi ?????
Numericable (UPC) 4 Mega | Dernier test : 11.897 Mega | Date : 10/03/2007 à 23:07

  Profil  Citation   

  

  Posté : 12-08-2004 16:46

desactive ton firewall !


  Citation   
Visiteur
28499  

Visiteur
  Posté : 12-08-2004 17:56

Déja tester N.I.S. et celui de windows désactivé même résultat

  Citation   
Visiteur
28499  

Visiteur
  Posté : 12-08-2004 18:39

Comment désactiver le firewall de XP svp ?!

Moi je surfe comme si j'étais avec un 56 ko (si ça n'est pas plus lent!!) depuis que j'ai le nouveau modem (cette aprem!)

  Citation   
TexArizona
793      
 Modérateur
Rhône-Alpes - Rhône - La Tour de Salvagny - 69890

TexArizona
  Posté : 12-08-2004 19:40

Citation : Anonyme 

Comment désactiver le firewall de XP svp ?!

Moi je surfe comme si j'étais avec un 56 ko (si ça n'est pas plus lent!!) depuis que j'ai le nouveau modem (cette aprem!) 


Alors si t'as Windows XP SP1 / SP1a, tu vas dans:
Panneau de Configuration / Connexions Réseau / Clique droit sur Réseau Local LAN pour en afficher les propriétés / onglet Avancé / Windows Firewall: clique sur Propriétés et désactive!

Si t'as Windows XP SP2, va dans le Panneau de Configuration / clique sur Windows Firewall et désactive. Voilà!

Now get your kicks on Route 66 into America's Heartland!

  Profil  E-mail  Citation   
SpAwN
13   

SpAwN
  Posté : 12-08-2004 22:29

met la bande passante a 0%
demange a kelkun dotre pr savoir koment on fe

  Profil  Citation   
Visiteur
28499  

Visiteur
  Posté : 13-08-2004 00:29

Je viens de formater et tout reinstaller et tout marche correctement je Dl à 240 maintenant

  Citation   
Visiteur
28499  

Visiteur
  Posté : 13-08-2004 01:55

Pour celui qui se plaignait de dl comme un 56k (en l'occurence moi!!), tout va mieux après plusieurs reboot du PC... étrange mais tant que ça marche

  Citation   
XIIIleveilleur
1711       
 Modérateur
Villefranche sur saone

XIIIleveilleur
  Posté : 13-08-2004 06:09

comme quoi parfois ça vient de l'utilisateur et pas d'un problème réseau, à méditer.
Free | Dernier test : 4.517 Mega | Date : 15/10/2011 à 09:39

  Profil  E-mail  www    Citation   
Visiteur
28499  

Visiteur
  Posté : 13-08-2004 10:27

Vi, il faut bien verifier si tout fonctionne correctement avant de gueuler comme des putois sur UPC ou chello

  Citation   
Visiteur
28499  

Visiteur
  Posté : 13-08-2004 10:52

bonjours ;
j'ai un bleme aussi avec les debit descendant : 32kb/s le debit montant es bon 62kb/s j'ai desactiver mon firewale mon anti virus rebooter je en sais plus combien de fois et rien n'y fait j'ai phone a upc ki ma dis d'envoyez un mail au support la el probleme c'est kil ne reponde pas kel'kun pourrias em donner encore des idées pour remedier a ce bleme ,? mercii

  Citation   
Aller à la page : [ 1 | 2 ]
  
Sauter à :
!!!_else!

NPDS
Cable-info est optimisé pour un affichage minimum 1024x768
Partenaires : TNT / netsliver.com
Déclaration CNIL 1010394 / @ Contacter l'équipe @

temps: 0.1183 seconde(s)