www.cable-info.net
4 Méga Stats Chello 4 Méga
10 Méga Stats Chello 10 Méga
30 Méga Stats Chello 30 Méga
100 Méga Stats Chello 100 Méga
21 visiteur(s) et 0 membre(s) en ligne.

 



Bonjour, Visiteur
Pseudo :
Mot de Passe:
PerduInscription

Par quel moyen recevez-vous la télévision de Numericable ?
 La Box
 Décodeur HD simple ou avec disque dur
 Décodeur SD simple ou avec disque dur
 Par la TNT du réseau via tuner intégré de mon écran
 Par la TNT du réseau via décodeur TNT séparé
 En DVB-C via le tuner câble de mon écran
 Avec un décodeur Numéricable + TNT sur un 2ème écran

  Results, Résultats

  • Votes : 250
  • Commentaire(s) : 0

Pages vues depuis 12/01/2004 : 55 718 287

  • Nb. de Membres : 6 283
  • Nb. d'Articles : 534
  • Nb. de Forums : 19
  • Nb. de Sujets : 47
  • Nb. de Critiques : 72

Top 5  Statistiques

Modéré par : DjBarboc K-L XIIIleveilleur GastonLagaffe GiL Lag electron76 
Index du Forum » » Internet : forum bande passante / ping / http / ftp » » La connexion qui rame  
2 pages [ 1 | 2 ]
AuteurLa connexion qui rame
Stephane_lyon
312      
Sud-Ouest de lyon, Saint Genis Laval.

Stephane_lyon
  Posté : 29-05-2006 16:35

Citation : linda 

Citation : Idefix69 

Linda, le dernier test que tu a effectué ce jour est assez significatif

Connexion : 10 Mega | Dernier test : 1743.719Kbps | Date : 28/05/2006 à 15:23:36

Pour du 10 Mega tu devrais être proche de 10000Kbps et on voit donc que tu es loin du compte.
Les problèmes d'appareils parasites et autres c'est n'importe quoi surtout si t'as rien changé dernièrement


  • Internet 100 Mo + Tph, pack 19,90 €.
    Localisation : Saint Genis Laval.

  • Diffuseur : LG 47LM670 + Sony PS4 + TNTHD LG MS450H.
    Apple iMac Alu 21" i7, iPad 3, MacBook Pro 13" i5
    Et au boulot, un pov' Dell Latitude 6510. 


  • Bonjour
    Dans ce cas où peut provenir cette énorme perte de connexion car là je sais plus quoi faire surtout au prix que je paie

    Message édité par : linda / 28-05-2006 22:47

     


    Tu peux avoir des problèmes si tu as un téléphone fixe "sans fil" DECT avec la base pas loin du Modem, j'ai eu ce problème en novembre ... Même mon routeur Wifi perturbait le modem WebStar. Ce modem est très mal isolé contre les parasites électromagnétiques.

    Il faut voir si tu n'as pas des logiciels qui fonctionnent en tâches de fond et qui se connecteraient sur le net sans te le dire ... Anti-virus et virus, e-mule ou autre ...
    Démarre Windows en mode sans échec avec prise en charge réseau (touche F5 ou F6 ou F8 pendant le démarrage du PC), et fait un autre test.










  • Internet 100 Mo + Tph, pack 19,90 €.
    Localisation : Saint Genis Laval.

  • Diffuseur : LG 47LM670 + Sony PS4 + TNTHD LG MS450H.
    Apple iMac Alu 21" i7, iPad 3, MacBook Pro 13" i5
    Et au boulot, un pov' Dell Latitude 6510.


    Message édité par : Stephane_lyon / 29-05-2006 16:39

  • Numericable 100 Mega | Dernier test : 36.967 Mega | Date : 08/05/2014 à 08:24

      Profil  www  Citation   
    linda
    11   
    Le Havre

    linda
      Posté : 29-05-2006 16:42

    Citation : Stephane_lyon 

    Citation : linda 

    Citation : Idefix69 

    Linda, le dernier test que tu a effectué ce jour est assez significatif

    Connexion : 10 Mega | Dernier test : 1743.719Kbps | Date : 28/05/2006 à 15:23:36

    Pour du 10 Mega tu devrais être proche de 10000Kbps et on voit donc que tu es loin du compte.
    Les problèmes d'appareils parasites et autres c'est n'importe quoi surtout si t'as rien changé dernièrement

     


    Bonjour
    Dans ce cas où peut provenir cette énorme perte de connexion car là je sais plus quoi faire surtout au prix que je paie

    Message édité par : linda / 28-05-2006 22:47

     


    Tu peux avoir des problèmes si tu as un téléphones fixes "sans fil" DECT avec la base pas loin du Modem, j'ai eu ce problème en novembre ... Même mon routeur Wifi perturbait le modem WebStar. Ce modem est très mal isolé contre les parasites électromagnétiques.

     


    Bonjour

    Oui, j'ai un téléphone sans fil sur sa base qui se trouve pas loin du modem mais je l'ai depuis plus d'1 ans et j'ai jamais eu de problème sauf que depuis à peu près 3 semaines.
    Là, je continue de faire des test et ma bande passante fais yoyo.
    Numericable (UPC) 10 Mega | Dernier test : 13.317 Mega | Date : 16/02/2007 à 16:01

      Profil  Citation   
    linda
    11   
    Le Havre

    linda
      Posté : 29-05-2006 16:47

    Citation : ange_djnico 

    bah linda pour interpreter les résultat :
    si tu as sur un port une connexion vraiment plus bassxe que sur les autres c'est qu'on suppose un bridage de port
    mais ce n'est plus le cas, c'est un pb de connexion général

     


    Voici le résultat de mon test de port:

    Port Vitesse en kbps Vitesse en ko/s
    80 1914.242 239.28
    808 2936.555 367.069
    8080 1839.553 229.944
    43210 2058.216 257.277
    Numericable (UPC) 10 Mega | Dernier test : 13.317 Mega | Date : 16/02/2007 à 16:01

      Profil  Citation   
    Stephane_lyon
    312      
    Sud-Ouest de lyon, Saint Genis Laval.

    Stephane_lyon
      Posté : 29-05-2006 16:48


    Redémarrage ton PC en mode sans échec pour voir. Ce test permet de voir si il n'y a pas de problème logiciel.

    Puis après fait un test de ping. Démarrer / Exécuter / CMD puis OK. Dans la fenêtre terminal entrer PING WWW.GOOGLE.FR pour voir tu devrais obtenir quelque chose comme cela :

    Ping a démarré...

    PING www.google.com (66.249.85.104): 56 data bytes
    64 bytes from 66.249.85.104: icmp_seq=0 ttl=244 time=127.601 ms
    64 bytes from 66.249.85.104: icmp_seq=1 ttl=244 time=108.741 ms
    64 bytes from 66.249.85.104: icmp_seq=2 ttl=244 time=106.362 ms
    64 bytes from 66.249.85.104: icmp_seq=3 ttl=244 time=110.178 ms
    64 bytes from 66.249.85.104: icmp_seq=4 ttl=244 time=106.962 ms

    --- www.google.com ping statistics ---
    5 packets transmitted, 5 packets received, 0% packet loss
    round-trip min/avg/max/stddev = 106.362/111.969/127.601/7.931 ms



    Bon, là j'ai pas de bon Ping, le temps de réponse du site Google est normalement plus prêt des 50 ms, mais bons ...

    Tiens nous au courant ..

    A+


  • Internet 100 Mo + Tph, pack 19,90 €.
    Localisation : Saint Genis Laval.

  • Diffuseur : LG 47LM670 + Sony PS4 + TNTHD LG MS450H.
    Apple iMac Alu 21" i7, iPad 3, MacBook Pro 13" i5
    Et au boulot, un pov' Dell Latitude 6510.
  • Numericable 100 Mega | Dernier test : 36.967 Mega | Date : 08/05/2014 à 08:24

      Profil  www  Citation   
    Visiteur
    28503  

    Visiteur
      Posté : 29-05-2006 17:04

    ça change de l'arrêt total des 3 services de 11 heures ce matin à 14h30 suite à une panne chez UPC Champs/Marne.

      Citation   
    herve76
    59    
    le havre

    herve76
      Posté : 29-05-2006 17:13

    linda vas regarder les graff du havre sur la grenouille. et regarde aussi par quel serveur tu passe.pour moi(sanvic) c est celui de limoge . mais limoge a disparu de grenuoille depuis 5 ou 6 jours.tu verras que c est moche depuis 3 semaines.
    Numericable 100 Mega | Dernier test : 38.892 Mega | Date : 19/06/2012 à 18:30

      Profil   aim    Citation   
    linda
    11   
    Le Havre

    linda
      Posté : 29-05-2006 17:19

    Re-Bonjour stephane_Lyon

    J'ai aucun problème de logiciel et j'ai fait le test comme tu m'as expliquer et voici le résultat qui a mon gout n'est pas fameux:

    ping sur www.google.fr[66.249.85.99] avec 32 octets de données:

    réponse de 66.249.85.99: octets=32 temps=118 ms TTl=245
    réponse de 66.249.85.99: octets=32 temps=98 ms TTl=245
    réponse de 66.249.85.99: octets=32 temps=102 ms TTl=245
    réponse de 66.249.85.99: octets=32 temps=106 ms TTl=245

    Statisques ping pour 66.249.85.99:
    paquets: envoyés = 4, reçus = 4, perdus =0 Durée approximative des boucles en millisecondes:
    Minimum = 98 ms, Maximum = 118 ms, Moyenne = 106 ms

    Numericable (UPC) 10 Mega | Dernier test : 13.317 Mega | Date : 16/02/2007 à 16:01

      Profil  Citation   
    linda
    11   
    Le Havre

    linda
      Posté : 29-05-2006 17:30

    Citation : herve76 

    linda vas regarder les graff du havre sur la grenouille. et regarde aussi par quel serveur tu passe.pour moi(sanvic) c est celui de limoge . mais limoge a disparu de grenuoille depuis 5 ou 6 jours.tu verras que c est moche depuis 3 semaines. 


    Bonjour

    D'après les stats mon terminal ferait parti de Limoges
    Numericable (UPC) 10 Mega | Dernier test : 13.317 Mega | Date : 16/02/2007 à 16:01

      Profil  Citation   
    Stephane_lyon
    312      
    Sud-Ouest de lyon, Saint Genis Laval.

    Stephane_lyon
      Posté : 29-05-2006 17:42

    Citation : linda 

    Re-Bonjour stephane_Lyon

    J'ai aucun problème de logiciel et j'ai fait le test comme tu m'as expliquer et voici le résultat qui a mon gout n'est pas fameux:

    ping sur www.google.fr[66.249.85.99] avec 32 octets de données:

    réponse de 66.249.85.99: octets=32 temps=118 ms TTl=245
    réponse de 66.249.85.99: octets=32 temps=98 ms TTl=245
    réponse de 66.249.85.99: octets=32 temps=102 ms TTl=245
    réponse de 66.249.85.99: octets=32 temps=106 ms TTl=245

    Statisques ping pour 66.249.85.99:
    paquets: envoyés = 4, reçus = 4, perdus =0 Durée approximative des boucles en millisecondes:
    Minimum = 98 ms, Maximum = 118 ms, Moyenne = 106 ms



    Les pings ne sont pas très bon, mais cela n'explique pas les faibles performances de bande passante.
    En mode sans échec tu as les mêmes mesures de bande passante ou elles sont différentes ?



  • Internet 100 Mo + Tph, pack 19,90 €.
    Localisation : Saint Genis Laval.

  • Diffuseur : LG 47LM670 + Sony PS4 + TNTHD LG MS450H.
    Apple iMac Alu 21" i7, iPad 3, MacBook Pro 13" i5
    Et au boulot, un pov' Dell Latitude 6510.
  • Numericable 100 Mega | Dernier test : 36.967 Mega | Date : 08/05/2014 à 08:24

      Profil  www  Citation   
    linda
    11   
    Le Havre

    linda
      Posté : 29-05-2006 18:43

    Re-Bonjour stephane_Lyon

    Voici le résultat en mode sans échec:
    ping sur www.google.fr[66.249.85.99] avec 32 octets de données:

    réponse de 66.249.85.99: octets=32 temps=122 ms TTl=245
    réponse de 66.249.85.99: octets=32 temps=99 ms TTl=245
    réponse de 66.249.85.99: octets=32 temps=99 ms TTl=245
    réponse de 66.249.85.99: octets=32 temps=114 ms TTl=245

    Statisques ping pour 66.249.85.99:
    paquets: envoyés = 4, reçus = 4, perdus =0 Durée approximative des boucles en millisecondes:
    Minimum = 99 ms, Maximum = 122 ms, Moyenne = 108 ms

    Pas fameux non plus


    Message édité par : linda / 29-05-2006 18:44

    Numericable (UPC) 10 Mega | Dernier test : 13.317 Mega | Date : 16/02/2007 à 16:01

      Profil  Citation   
    henriet
    556      

    henriet
      Posté : 29-05-2006 20:05

    Citation : linda

    Re-Bonjour stephane_Lyon

    Voici le résultat en mode sans échec:
    ping sur www.google.fr[66.249.85.99] avec 32 octets de données:

    réponse de 66.249.85.99: octets=32 temps=122 ms TTl=245
    réponse de 66.249.85.99: octets=32 temps=99 ms TTl=245
    réponse de 66.249.85.99: octets=32 temps=99 ms TTl=245
    réponse de 66.249.85.99: octets=32 temps=114 ms TTl=245

    Statisques ping pour 66.249.85.99:
    paquets: envoyés = 4, reçus = 4, perdus =0 Durée approximative des boucles en millisecondes:
    Minimum = 99 ms, Maximum = 122 ms, Moyenne = 108 ms

    Pas fameux non plus


    Message édité par : linda / 29-05-2006 18:44




    Cela ne veut pas dire que c est ta connection qui merde..

    Pour moi:

    Vers google => 111ms en moyenne
    Vers ovh.fr => 26ms ...
    Vers yahoo.fr => 33ms ...

    donc ma conclusion, le temps sur le serveur web de google est lent et tu peux voir en faisant un tracert que cela passe par aorta.

    Orange | Dernier test : 2.425 Mega | Date : 28/07/2007 à 10:43

      Profil  Citation   
    linda
    11   
    Le Havre

    linda
      Posté : 29-05-2006 20:35

    Qu'est-ce qu'Aorta?
    Numericable (UPC) 10 Mega | Dernier test : 13.317 Mega | Date : 16/02/2007 à 16:01

      Profil  Citation   
    RinDman
    814      
    Noisiel 77

    RinDman
      Posté : 29-05-2006 22:00

    c'est le server qui relie l'europe au monde. Donc c'est normal qu'il ya 100 ms, ce qui est bizar, c'est qu'avec les utilisateur AOl ont tous 100 à 200 ping en P2P alors qu'avec les autre on a 50 ou mieux
    Free | Dernier test : 8.192 Mega | Date : 14/01/2010 à 23:25

      Profil  E-mail    Citation   
    Visiteur
    28503  

    Visiteur
      Posté : 30-05-2006 00:57

    Citation : bcar 

    Y'A PLUS DE BRIDAGE !!!!!
    Que ce soit clair pour tout le monde...

     


    Ah ouais ?

    Et ça, c'est quoi ?

    http://mire.ipadsl.net:4662/

    Ca donne ça comme résultat : 41.279 Kbps (5.16 Ko/sec)

    Le bridage existe, mais juste pour certains ports bien ciblés, c'est tout...

      Citation   
    Aller à la page : [ 1 | 2 ]
      
    Sauter à :
    !!!_else!

    NPDS
    Cable-info est optimisé pour un affichage minimum 1024x768
    Partenaires : TNT / netsliver.com
    Déclaration CNIL 1010394 / @ Contacter l'équipe @

    temps: 0.113 seconde(s)