www.cable-info.net
4 Méga Stats Chello 4 Méga
10 Méga Stats Chello 10 Méga
30 Méga Stats Chello 30 Méga
100 Méga Stats Chello 100 Méga
21 visiteur(s) et 0 membre(s) en ligne.

 



Bonjour, Visiteur
Pseudo :
Mot de Passe:
PerduInscription

Par quel moyen recevez-vous la télévision de Numericable ?
 La Box
 Décodeur HD simple ou avec disque dur
 Décodeur SD simple ou avec disque dur
 Par la TNT du réseau via tuner intégré de mon écran
 Par la TNT du réseau via décodeur TNT séparé
 En DVB-C via le tuner câble de mon écran
 Avec un décodeur Numéricable + TNT sur un 2ème écran

  Results, Résultats

  • Votes : 240
  • Commentaire(s) : 0

Pages vues depuis 12/01/2004 : 53 676 864

  • Nb. de Membres : 6 281
  • Nb. d'Articles : 534
  • Nb. de Forums : 19
  • Nb. de Sujets : 47
  • Nb. de Critiques : 72

Top 5  Statistiques

Modéré par : DjBarboc K-L XIIIleveilleur GastonLagaffe GiL Lag electron76 
Index du Forum » » Internet : forum bande passante / ping / http / ftp » » Problème test de connexion  
2 pages [ 1 | 2 ]
AuteurProblème test de connexion
11000
1205       
IDF

11000
  Posté : 15-11-2006 12:06

Depuis une bonne semaine il est impossible de faire un test de connexion sur notre beau site. Quand je vais sur test de connexion la page s'affiche, je clic pour faire le test et rien, toujours la même page "testez votre connexion" j'ai beau cliquer le test ne ce lance jamais. Mais par contre si je vais sur un autre site ça fonctionne.

Tv Prima, net 30 Mo, tel voip (Anciennement) et maintenant chez Orange, je viens toujours car j'aime bien ce forum.
Orange | Dernier test : 5.578 Mega | Date : 30/09/2010 à 21:05

  Profil  Citation   
rego69
119     
Ampuis (69)

rego69
  Posté : 15-11-2006 12:20

Je n'ai aucun problême de test sur chello-info.net, que ce soit de chez moi ou de mon boulot.

69420 Ampuis
Net 30 Méga + Téléphone illimité
Numericable 30 Mega | Dernier test : 19.325 Mega | Date : 06/03/2010 à 18:47

  Profil  Citation   
sp98
286     
ouest lyonnais (craponne 69290 )

sp98
  Posté : 15-11-2006 14:30

pour ma part les test de chello-info ne me donne pas ce que je devrais avoir , je devrais avoir du 30 méga et les test me donne entre 9 et 20 méga !!!!!!!!!
autre chose quand on fait les resultat des tests il me marque toujours une connection en 10 méga , est ce normal ??????????

pollux
www.tecelyon.info

Numericable 100 Mega | Dernier test : 13.412 Mega | Date : 12/04/2011 à 08:07

  Profil  www  Citation   
RaoulDuke
4  
Lyon

RaoulDuke
  Posté : 15-11-2006 19:35

J'ai plusieurs réponses à te donner :
la première le site infos chello n'est as à jour car depuis peu Noos propose des abonnement s 30 Megas.
D'autres part, comme pour tous les FAI, le 10 20 ou Megas est une valeur maximum est non une valuer constante.
Plusieurs facteurs au variation de débit :
-la charge sur le serveur avec lequel le test est fait
-la charge de connexion la toile
-d'éventuels incident réseau NOOS
-la configuration d'un fire-wall
Voilà ce qui me vient à l'esprit.
Cdlt

  Profil  Citation   
GiL
5031       
 Support

GiL
  Posté : 15-11-2006 20:32

Citation : 005 
Depuis une bonne semaine il est impossible de faire un test de connexion sur notre beau site. Quand je vais sur test de connexion la page s'affiche, je clic pour faire le test et rien, toujours la même page "testez votre connexion" j'ai beau cliquer le test ne ce lance jamais. Mais par contre si je vais sur un autre site ça fonctionne.

Bonjour, 005 

Tu supprimes les cookis et le cache de ton navigateur et tu le relance.

——————
iStart 19,90 €
Auchan 100 Mega | Dernier test : 256.594 Mega | Date : 29/09/2014 à 00:59

  Profil  Citation   
GiL
5031       
 Support

GiL
  Posté : 15-11-2006 21:00

Citation : sp98 
pour ma part les test de chello-info ne me donne pas ce que je devrais avoir , je devrais avoir du 30 méga et les test me donne entre 9 et 20 méga !!!!!!!!!

Bonjour, sp98 

L'offre NOOS dit "Une navigation ultra rapide jusqu'à 30 Méga". Il ne te disent pas que tu auras 30 méga.


autre chose quand on fait les resultat des tests il me marque toujours une connection en 10 méga , est ce normal ??????????

Il faut que tu envoies un MP à DjBarboc, et il va te le changer

——————
iStart 19,90 €
Auchan 100 Mega | Dernier test : 256.594 Mega | Date : 29/09/2014 à 00:59

  Profil  Citation   
Lag
2077       
 Modérateur

Lag
  Posté : 15-11-2006 21:12

Citation : gil

Citation : 005
Depuis une bonne semaine il est impossible de faire un test de connexion sur notre beau site. Quand je vais sur test de connexion la page s'affiche, je clic pour faire le test et rien, toujours la même page "testez votre connexion" j'ai beau cliquer le test ne ce lance jamais. Mais par contre si je vais sur un autre site ça fonctionne.

Bonjour, 005

Tu supprimes les cookis et le cache de ton navigateur et tu le relance.

Que faire en cas d'infections: malekal.com


Salut gil bien vu,

Salut 005,

Au fur et a mesure de l’utilisation de ton ordinateur, le dossier prefetch se remplit de liens obsolètes et peut ralentir considérablement ta machine.

Va dans dossier système (généralement C:\Windows\) puis dans le dossier prefetch, vide le et redémarre.
Il est recommandé de faire cette manipulation tous les mois.
Si tu ne veut plus faire cette manip, tu as une autre solution: démarer / exécuter / regedit puis ok et tu vas ds:
HKEY_LOCAL_MACHINE \ SYSTEM \ CurrentControlSet \ Control \ Session Manager \Memory Management\PrefetchParameters /valeur EnablePrefetcher tu clic dessus et la tu change la valeur

si = 0 , aucun prefetch
si = 1 , prefetch applis
si = 2 , prefetch éléments du boot seulement
si = 3 : prefetch de tout


Numericable 30 Mega | Dernier test : 18.878 Mega | Date : 22/11/2010 à 15:24

  Profil  E-mail  Citation   
GiL
5031       
 Support

GiL
  Posté : 15-11-2006 21:17

Citation : bidibulle 
Au fur et a mesure de l’utilisation de ton ordinateur, le dossier prefetch se remplit de liens obsolètes et peut ralentir considérablement ta machine.

Va dans dossier système (généralement C:\Windows\) puis dans le dossier prefetch, vide le et redémarre.
Il est recommandé de faire cette manipulation tous les mois.
Si tu ne veut plus faire cette manip, tu as une autre solution: démarer / exécuter / regedit puis ok et tu vas ds:
HKEY_LOCAL_MACHINE \ SYSTEM \ CurrentControlSet \ Control \ Session Manager \Memory Management\PrefetchParameters /valeur EnablePrefetcher tu clic dessus et la tu change la valeur

si = 0 , aucun prefetch
si = 1 , prefetch applis
si = 2 , prefetch éléments du boot seulement
si = 3 : prefetch de tout

Salut, bidibulle

Merci pour ces précisions détaillées

——————
iStart 19,90 €
Auchan 100 Mega | Dernier test : 256.594 Mega | Date : 29/09/2014 à 00:59

  Profil  Citation   
Lag
2077       
 Modérateur

Lag
  Posté : 15-11-2006 21:21

Aucune gloire tu sais!!!... je fouine ds trucs et astauces en tout genre
Numericable 30 Mega | Dernier test : 18.878 Mega | Date : 22/11/2010 à 15:24

  Profil  E-mail  Citation   
GastonLagaffe
4071       
 Modérateur
Sud Lyon (69600 Oullins)

GastonLagaffe
  Posté : 15-11-2006 22:56

Citation : gil 

Citation : bidibulle 
Au fur et a mesure de l’utilisation de ton ordinateur, le dossier prefetch se remplit de liens obsolètes et peut ralentir considérablement ta machine.

Va dans dossier système (généralement C:\Windows\) puis dans le dossier prefetch, vide le et redémarre.
Il est recommandé de faire cette manipulation tous les mois.
Si tu ne veut plus faire cette manip, tu as une autre solution: démarer / exécuter / regedit puis ok et tu vas ds:
HKEY_LOCAL_MACHINE \ SYSTEM \ CurrentControlSet \ Control \ Session Manager \Memory Management\PrefetchParameters /valeur EnablePrefetcher tu clic dessus et la tu change la valeur

si = 0 , aucun prefetch
si = 1 , prefetch applis
si = 2 , prefetch éléments du boot seulement
si = 3 : prefetch de tout

Salut, bidibulle

Merci pour ces précisions détaillées


Salut Gil et Bidibulle,

Sympa vos info.

Gil connaît ma config. ( , bon souvenir à ce sujet n'est-ce point...) mais pour les autres mon OS est Windows Xp Pro Pack 2.

Je n'ai jamais rien fait de tout ça... et pourtant ça fonctionne pas mal.

Bien que je doive avouer que sur certains site (le notre surtout ) certains jours il est parfois très fastidieux se passer d'une page à une autre. Mais ce phénomène est épisodique.

Vos info. étant très certainement très pertinentes, j'aimerais 2 précisions :

- Gil qu'entends-tu par "tu supprimes le cache du navigateur" ?
Comment procèdes-tu... car je pense que tu as dû vouloir dire "tu vides..." ?

- Bidibulle, bien que je n'aime pas trop "tripatouiller" la base de registre... je vais quand même aller y jeter un petit coup d'oeil.
Quelle valeur préconises-tu : 0, 1, 2 ou 3 ?

Petite suggestion... je pense qu'il faudrait dire aux novices, dont je ne suis pas loin, de ne pas trop jouer avec la base de registre car on peut faire beaucoup de dégats surtout si on n'en a pas fait une sauvegarde.

Allez, "les bricoleurs" à plus

Mes abonnements : Mobile + Triplay (TV Extra - La Box Fibre & HD Box Memory); depuis 1er avril 2014
Mon ancienneté : 24 mars 1999
Mon informatique

Message édité par : GastonLagaffe / 15-11-2006 22:57

Numericable 100 Mega | Dernier test : 46.671 Mega | Date : 05/02/2014 à 15:55

  Profil  Citation   
Lag
2077       
 Modérateur

Lag
  Posté : 15-11-2006 23:07

Salut gaston ,

je suis en valeur 0 et no problème depuis que je l'ai mise.

A toi de jouer et la manip est réversible sans crainte
Pour ce qui est des novices je ne suis pas loin derrière toi, mais tu as toute à fait raison (prudence ds la base de registre)

Message édité par : bidibulle / 15-11-2006 23:13

Numericable 30 Mega | Dernier test : 18.878 Mega | Date : 22/11/2010 à 15:24

  Profil  E-mail  Citation   
GiL
5031       
 Support

GiL
  Posté : 16-11-2006 00:04

Salut, GastonLagaffe

Citation : GastonLagaffe 
Gil connaît ma config. ( , bon souvenir à ce sujet n'est-ce point...)

Exacte, je confirme la galère !


- Gil qu'entends-tu par "tu supprimes le cache du navigateur" ?
Comment procèdes-tu... car je pense que tu as dû vouloir dire "tu vides..." ?

Oui bien sûr, tu vas dans outils>préf du navigateur, ou dans panneau de config etc . . . et tu vides

Petit conseil du jour (que je pratique) :
Je tiens à préciser, que maintenant que nous possédons une connexion haut débit (enfin il paraît) je préconise de vider le cahe et supprimer les cookis en fin de journée.

Voilà !

À plus, Gaston

——————
iStart 19,90 €
Auchan 100 Mega | Dernier test : 256.594 Mega | Date : 29/09/2014 à 00:59

  Profil  Citation   
11000
1205       
IDF

11000
  Posté : 16-11-2006 08:14

Merci les gars, je ne m'attendais pas à autant de réponse. Bidibulle j'essaye dans la journée ta manip'. Mais ce que je ne comprend pas c'est que le cache a quelque chose à voir avec le fait que le test de connexion ne fonctionne plus pour moi, pour la vitesse de connexion ok. Mais il est vrai que j'ai une nouvelle version (plus récente) de mon antivirus, peut-être le firewall de celui y est pour quelque chose; mais la j'ai beau regarder ou le régler pour qu'il soit moins agréssif, ben rien ni change pas de test de connexion possible. Dernière chose quand je fait le test sur l'internaute.com le test ce fait normalement. Et encore une fois merci pour vos réponses.

Tv Prima, net 30 Mo, tel voip (Anciennement) et maintenant chez Orange, je viens toujours car j'aime bien ce forum.
Orange | Dernier test : 5.578 Mega | Date : 30/09/2010 à 21:05

  Profil  Citation   
11000
1205       
IDF

11000
  Posté : 16-11-2006 08:58

Bon les amis je viens de trouver après nombre de manipulation sur mon ordinateur. Donc c'était lié à mon antivirus qui possède également un antispyware qui était réglé sur agressif, dans ce mode il y a controle de la confidantialité activé. Il suffisait juste de le mettre un niveau plus bas en mode default ce qui enlève le controle de la confidantialité et me permet de faire le test. En tout les cas merci à tous de votre aide et merci bidibulle j'ai appris autre chose avec toi aussi.

Tv Prima, net 30 Mo, tel voip (Anciennement) et maintenant chez Orange, je viens toujours car j'aime bien ce forum.
Orange | Dernier test : 5.578 Mega | Date : 30/09/2010 à 21:05

  Profil  Citation   
GastonLagaffe
4071       
 Modérateur
Sud Lyon (69600 Oullins)

GastonLagaffe
  Posté : 16-11-2006 17:27

Salut Gil, Bidibulle et 005,

Bidibulle,

- Je suis allé voir dans C:\Windows\Prefetch
Il n’y a pas trop de monde… mais bon je vais faire quand même le ménage sauf pour **Layout.ini** car les avis sont très partagés.

- Je suis, également allez jeter un coup d'oeil dans la Base de Registres.
Mon EnablePrefetcher est sur la valeur 3.

N'ayant pas de problèmes... je vais... donc attendre et le passer à 0 comme tu le préconises.
Le faire actuellement ne m'amènerait, à mon avis, pas grand chose de visible.

J'ai vu qu'il y avait quand mêmes des contres ou opposants quant à supprimer, mettre EnablePrefetcher sur 0 ou vider le dossier C:\Windows\Prefetch.
Voir ce lien :

http://msdn.microsoft.com/msdnmag/issues/01/12/XPKernel/default.aspx

A lire… mais je t’avoue ne pas avoir été particulièrement convaincu…

Gil, j’ai déjà fait plusieurs fois la manipulation mais je t’avoue que je n’ai fait de différence notable entre avant et après…

Voir ce site à propos du Cache ou… « Supprimer les fichiers… » :

http://windows.developpez.com/cours/cache-ie/

Pas mal, il souffle le chaud et le froid quant à l’utilité de « supprimer » systématiquement.
Personnellement, j’en ai surtout retenu que « ce ménage » était très utile pour ceux qui manquaient ou étaient un peu jeunes en ressources mémoires et qui possédaient un CPU un peu lent.
Ce qui est marrant, c‘est que les 2 conclusions se défendent :
Oui ça peut ralentir la machine. Avec arguments qui tiennent la route.
Non, ça permet une recherche plus rapide pour ceux qui ne profitent pas d’une connexion haut débit. Toujours avec arguments qui tiennent également la route…

Ca vaut ce que ça vaut… personnellement, je pense que ceux qui doivent y trouver leur compte sont ceux qui ont des « machines » un « peu just » ou limites… qu’en penses-tu ?

Et... un grand bravo à 005 pour le coup de l'AV !
Tu as eu une idée vraiment très lumineuse. Et oui l'AV... il n'y avait bien que ça pour expliquer un comportement aussi radical.
Encore... bravo !
J'y avais pensé et... j'allais vous susurrer l'idée mais... grillé au poteau !
C'est dingue... mais on n'y pense pas assez souvent aux excès de zèle des ces AV et FW...

Je ne savais pas pas que Gil mettait les mains dans le cambouis...
Allez, les amis, à plus de vous lire.

Mes abonnements : Mobile + Triplay (TV Extra - La Box Fibre & HD Box Memory); depuis 1er avril 2014
Mon ancienneté : 24 mars 1999
Mon informatique


Message édité par : GastonLagaffe / 16-11-2006 18:23

Numericable 100 Mega | Dernier test : 46.671 Mega | Date : 05/02/2014 à 15:55

  Profil  Citation   
Aller à la page : [ 1 | 2 ]
  
Sauter à :
!!!_else!

NPDS
Cable-info est optimisé pour un affichage minimum 1024x768
Partenaires : TNT / netsliver.com
Déclaration CNIL 1010394 / @ Contacter l'équipe @

temps: 0.1198 seconde(s)