www.cable-info.net
4 Méga Stats Chello 4 Méga
10 Méga Stats Chello 10 Méga
30 Méga Stats Chello 30 Méga
100 Méga Stats Chello 100 Méga
17 visiteur(s) et 0 membre(s) en ligne.

 



Bonjour, Visiteur
Pseudo :
Mot de Passe:
PerduInscription

Par quel moyen recevez-vous la télévision de Numericable ?
 La Box
 Décodeur HD simple ou avec disque dur
 Décodeur SD simple ou avec disque dur
 Par la TNT du réseau via tuner intégré de mon écran
 Par la TNT du réseau via décodeur TNT séparé
 En DVB-C via le tuner câble de mon écran
 Avec un décodeur Numéricable + TNT sur un 2ème écran

  Results, Résultats

  • Votes : 254
  • Commentaire(s) : 0

Pages vues depuis 12/01/2004 : 58 258 560

  • Nb. de Membres : 6 283
  • Nb. d'Articles : 534
  • Nb. de Forums : 19
  • Nb. de Sujets : 47
  • Nb. de Critiques : 72

Top 5  Statistiques

Modéré par : DjBarboc K-L XIIIleveilleur GastonLagaffe GiL Lag electron76 
Index du Forum » » Internet : forum bande passante / ping / http / ftp » » probleme reseau !!!  
2 pages [ 1 | 2 ]
Auteurprobleme reseau !!!
fede123
3  

fede123
  Posté : 02-09-2007 14:09

bonjour a tous . J'pourrais savoir qu'est ce que numericable est en train de foutre avec le reaseau !!!
Ca fait plusieurs semaines que ca dure ! j'ai des augmentations de ping chaque 30min et impossible de jouer en ligne ni aller sur internet ( environ 3 min pour ouvrir une page ! ) .
La j'commence vraiment a avoir les boules, donc rassurez moi que dans les autres cartiers c'est pareil !


  Profil  Citation   
Lag
2078       
 Modérateur
Au Soleil

Lag
  Posté : 02-09-2007 16:44

Salut fede123,

Et tu habites dans quel quartier....? et dans quel coin de l'hexagone....?

Que faire en cas d'infections: malekal.com
Free ADSL | Dernier test : 23.293 Mega | Date : 04/02/2018 à 14:01

  Profil  E-mail  Citation   
fede123
3  

fede123
  Posté : 02-09-2007 21:16

J'habite dans le 93500, Banlieu parisienne .

  Profil  Citation   
dodo
7  

dodo
  Posté : 04-09-2007 23:15

Je ne sais pas si les autres ont le même problème mais mon débit varie comme un fou...
Je Suis dans 94300...
regardez mes stats:

http://www.hotlinkfiles.com/public/view/full/18914

lien rendu cliquable

Message édité par : K-L / 05-09-2007 08:05

Free | Dernier test : 7.59 Mega | Date : 16/09/2009 à 22:51

  Profil  Citation   
fede123
3  

fede123
  Posté : 09-09-2007 13:33

j'en ai marre >.< ! j'ai pas demander numericable .Comment ca se fait que ca lagg tout le temp avec ce fournisseur ?

  Profil  Citation   
papinoisiel
386      
Noisiel 77

papinoisiel
  Posté : 19-09-2007 11:05

Aujourd'hui : 29959.375 Kbps (IP: 3744.92 Ko/sec - ATM: 4681.15 Ko/sec)

De toute façon, ça varie de 4000 à 47000 kbps... selon les jours et les heures et les serveurs.

Numericable (UPC) 30 Mega | Dernier test : 2.603 Mega | Date : 16/03/2008 à 20:18

  Profil  Citation   
electron76
2928       
 Modérateur
Le Havre 76610

electron76
  Posté : 19-09-2007 11:21

Citation : fede123 

Comment ca se fait que ca lagg tout le temp
LAG ! . c est pour toi

- LCD Samsung LE32A466 TNT HD .
- HD Box Sagem .
- Bouquet : Power.
- Modem Netgear CG3100L / 100 Mégas . TEL fixe et portable illimité .
Numericable 100 Mega | Dernier test : 101.972 Mega | Date : 10/02/2015 à 11:42

  Profil  Citation   
skyrail
57    

skyrail
  Posté : 19-09-2007 11:47

chez moi, noir total depuis 15 jours.
Athis-mons (91).
Le problème durait depuis le mois de juin, avec des coupures d'antenne plus ou moins longues (12H la plupart du temps puis service impeccable). Donc pas de TV (ni numérique, ni analogique)
ET quand l'image état là, elle s'afficheait 3s puis disparraissait et réapparaissait 2s en permanence, puis noir tital à la fin depuis l'intervention du tech réseau sur les cable dans la rue.
J'ai résilié après 3 jours. J'ai pris Canalsat.

ADIEU numericable.

  Profil  Citation   
Lag
2078       
 Modérateur
Au Soleil

Lag
  Posté : 19-09-2007 17:14

Citation : depanneur76

Citation : fede123

Comment ca se fait que ca lagg tout le temp


LAG ! . c est pour toi


Tu insinuerais que je suis long à la détente....

Que faire en cas d'infections: malekal.com



Message édité par : Lag / 19-09-2007 18:11

Free ADSL | Dernier test : 23.293 Mega | Date : 04/02/2018 à 14:01

  Profil  E-mail  Citation   
gabrutus
12   

gabrutus
  Posté : 22-09-2007 09:42

salut,
idem pour moi à Vincennes. Pas de soucis en journée pour ouvrir les pages, par contre à partir de 19 heures, c'est dur de surfer et d'envoyer des mails.
Mes tests de connexion sont plutôt bons pourtant.
Sur Paris des amis ont le même problème. Bizarre bizarre.
Numericable (UPC) 30 Mega | Dernier test : 17.77 Mega | Date : 23/10/2007 à 21:45

  Profil  Citation   
Lag
2078       
 Modérateur
Au Soleil

Lag
  Posté : 22-09-2007 10:20

Salut gabrutus,

Les tests de connexion ne prennent pas en compte le trafic qu'il y a sur les serveurs, donc tu peux avoir des bons tests mais un trafic saturé.

C'est comme quand tu rentres chez toi en voiture à 3 h du matin, et à 18 heures, le trafic n'est pas le même.

Ce qui n'excuse pas la lenteur, je te l'accorde.

Que faire en cas d'infections: malekal.com
Free ADSL | Dernier test : 23.293 Mega | Date : 04/02/2018 à 14:01

  Profil  E-mail  Citation   
gabrutus
12   

gabrutus
  Posté : 22-09-2007 11:04

ok Lag merci pour l'info
Numericable (UPC) 30 Mega | Dernier test : 17.77 Mega | Date : 23/10/2007 à 21:45

  Profil  Citation   
RasLEmodulo
1  
nord

RasLEmodulo
  Posté : 22-09-2007 12:46

Pareil pour moi mais ce serait un pb de serveur. Abonné à 30 mo depuis cet été, je n'ai plus qu'entre 5 et 10 mo et un ping qui se promène. (j'étais avant à 20 mo et ca marchait correctement ( à près de 15 mo avec 3 machines en même temps).
il y a 3 jours on m'a dit de ne toucher à rien, que c'est le serveur. Depuis plus de nouvelles, ma bande passante est à 5 ou 7000. ouf...

  Profil  Citation   
Franck998R
76    

Franck998R
  Posté : 24-09-2007 18:02

Bonjour à tous,
je suis nouveau sur le forum, et je voudrais moi aussi apporter ma petite touche
J'habite le 12ème et depuis fin aout (moment où je suis rentré de vacances), mon débit est bien loin des 30Mo.
Je tourne en moyenne à 2Mo - 4Mo.
Je suis un peu dégouté.
J'ai un THG520 et sous Vista.
Mais avant ça marchait bien.
Le seul soucis que j'ai en plus, c'est au démarrage, l'ordi met bcp de temps à trouver le réseau, et assez souvent, je dois faire un diagnostic pour relancer une recherche (et trouver le réseau) car il ne le trouve pas...
Numericable (Noos) 30 Mega | Dernier test : 11.248 Mega | Date : 16/12/2007 à 17:26

  Profil  Citation   
Lag
2078       
 Modérateur
Au Soleil

Lag
  Posté : 24-09-2007 20:52

Salut Franck998R, et bienvenu

Pour ton PB de lenteur au démarrage tu peux désactiver IPv6 va voir ICI. Après tu peux aussi enlever tous les programmes qui démarre à l'ouverture de vista Démarrer ==> Executer / tu entres MSCONFIG dans la fenêtre puis entrer onglet démarrage et tu décoche tout sauf ton antivirus / appliquer / ok puis tu redémarres ton PC.Ceci dit vista n'est pas réputé pour sa rapidité au démarrage et à la fermeture, Microsoft préconise le mode Sleep, mais ce n'est qu'une mise en veille des programmes donc aucun intérêt.

Pour ce qui est de la bande passante qui diminue essaye de changer d'ip en débranchant (électriquement) ton modem toute la nuit.
Et passe un coup d'antivirus.Télécharge Spybot installe le, fais les MAJ et vaccination puis fais un scan et vire tout ce qu'il trouve, télécharge CCleaner, instal, MAJ, fais un scan même principe vire tout ce qu'il trouve.

Que faire en cas d'infections: malekal.com

Message édité par : Lag / 24-09-2007 21:01

Free ADSL | Dernier test : 23.293 Mega | Date : 04/02/2018 à 14:01

  Profil  E-mail  Citation   
Aller à la page : [ 1 | 2 ]
  
Sauter à :
!!!_else!

NPDS
Cable-info est optimisé pour un affichage minimum 1024x768
Partenaires : TNT / netsliver.com
Déclaration CNIL 1010394 / @ Contacter l'équipe @

temps: 0.2961 seconde(s)